Kirjoittaja Aihe: 106 - Ei käynnisty  (Luettu 8194 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

lirva

  • Vieras
106 - Ei käynnisty
« : 30.11.2009, 16:08:53 »
Ongelma:

Osa 1:

Auto: 1997 106 1,5 (diesel, ajonesto avaimessa).

Säästöpossuun on mystinen vika iskenyt, onko viisaita jolla kokemusta?

Vika ilmenee kun avainta kääntää virtalukossa, hehkutuksen jälkeen kun yrittää startata kaikki sähköt häviävät. Sähköt pysyvät pois satunnaisen ajan, jos akun navan irroittaa ja laittaa takaisin niin sähköt palaavat. Auto saattaa startata normaalisti kun vähän aikaa kääntelee avainta ja irroittelee akun napaa.

Akun navat on putsailtu.

Osa 2:

Uusi virtalukko ja avaimet ovat tilauksessa, kun lakkasi toimimasta kokonaan, crc:n ruiskimisen jälkeen virrat eivät enää katoa, mutta ei starttaa enää, pelkästään solenoidi tms. naksuu konehuoneessa. Lähtee työntämällä käyntiin.

Mitähän ajonesto tykkää uudesta virtalukosta ja avaimesta, riittääkö että vanha avain roikkuu mukana vai täytyykö olla virtalukossa? Ajonesto on avaimessa, ei näppäimistöä.

Ratkaisu:

- Akku oli huono, jonka vuoksi käynnistysmoottori ei pyörinyt. Akun vaihdon jälkeen käynnistinmoottori pyöritti, mutta auto ei silti käynnistynyt.
- Autoon vaihdettiin myös uusi virtalukko rikkinäisen tilalle, jonka vaihdon jäljiltä ajoneston antenni ei ollut kunnolla kiinni, jonka vuoksi auto ei käynnistynyt.
- Ajoneston antenni kiinnitettiin uudelleen, jonka jälkeen auto käynnistyi muutaman kerran ja sen jälkeen ei enää käynnistynyt.
- Käynnistysongelma hävisi lopulta kokonaan, kun ajoneston palanut sulake (F8) vaihdettiin uuteen.