Kirjoittaja Aihe: 207 - Ajovalot eivät toimi (sulake)  (Luettu 7757 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Råtta

  • Vieras
207 - Ajovalot eivät toimi (sulake)
« : 17.02.2011, 19:20:13 »
Ongelma:

Auto: 2008 207 SW 1,6 HDi 90.

Oikea ajovalo (H7) paloi (sammui, kärähti, ei enää valaissut...). Samalla tai aikaisemmin myös parkkivalo (W5W) oli palanut. Ajovalon lanka oli poikki ja lampun lasissa mustaa. Myös parkin lanka oli poikki. Ostin uudet ja pistin paikoilleen. Parkki syttyi, ajovalo ei. Vaihdoin oikean ja vasemman ajovalon keskenään. Vasen paloi, oikea ei. Tarkistin sulakkeet konehuoneesta (F15 ja F16). Molemmat ehjiä.

Ratkaisu:

Ratkaisu oli todellakin palanut sulake. Kaukovalojen sulakkeet ovat F17 ja F18 ja lähivalojen F15 ja F16. Olisihan se kai pitänyt huomata ampeeriluvuista. Auton paperiohjekirjan mukaan:

F15: 10 A, vasen ajovalo
F16: 10 A, oikea ajovalo
F17: 15 A, vasen lähivalo
F18: 15 A, oikea lähivalo

Råtta

  • Vieras
Vs: 207 - Ajovalot eivät toimi (sulake)
« Vastaus #1 : 17.02.2011, 19:38:43 »
Katso onko se umpion päävirtajohto (?) kunnolla kiinni? Se missä on se punainen päätypala/irrotusmekanismi.

Kokeilin sitäkin nitkutella, mutta hyvin tuntui olevan kiinni. En kyllä uskaltanut kovasti voimaa käyttää. Kokeilin myös lampun kantaan tulevan liittimen kiinnittää molemmin päin, kun se sopii molemmin päin.

Råtta

  • Vieras
Vs: 207 - Ajovalot eivät toimi (sulake)
« Vastaus #2 : 21.02.2011, 10:46:59 »
Ohjekirjan mukaan se liitin on irrotettava ennen lampunvaihtoa mutta tuskin moni huomaa tämän? Lähtee irti (liukuu samalla irti, ei tarvitse vetää) kun työntää sitä punaista päätyä ulospäin. Kovalla pakkasella en uskaltaisi kokeilla. Tuskin tästä edes kiinni, joku muu saa auttaa jos sittenkin olisi jokin sulake?

Otin em. liittimen irti ja painoin takasin. Ei vaikutusta.

Testasin lampun kantaan tulevasta liittimestä jännitteen. Testimittarissa on viisarinäyttö, mutta siellä 12-13V kohdalla viisari jöpötti. Itse poltin oli tällöin irti. Pistin liittimen polttimoon, joka siis oli omalla paikallaan umpiossa. Yritin taas pienessä ahtaassa kolossa mittailla jännitettä, mutta nyt ei viisari värissyt. Tiedä sitten osuiko mittauspäät samaan aikaan liittimen metalliosiin?

Råtta

  • Vieras
Vs: 207 - Ajovalot eivät toimi (sulake)
« Vastaus #3 : 22.02.2011, 07:42:36 »
Testasin lämpimissä oloissa jännitettä. Jos poltin on irti liittimestä niin liittimeen tulee jännite, mutta kun iskee polttimon kiinni niin jännite tippuu nollaan. Testasin kahdella eri polttimolla.

powerpeugeot

  • Käyttäjä
  • **
  • Viestejä: 135
  • pösöillä pääs(s)ee
Vs: 207 - Ajovalot eivät toimi (sulake)
« Vastaus #4 : 22.02.2011, 22:44:02 »
Auton ohjekirja tarjoaa lähivalojen (dippedbeam) sulakkeiksi: vasen F17 ja oikea F18. Ja pitkien (mainbeam) sulakkeiksi F15 ja F16. Onkohan ohjekirja käännetty väärin? Poltimon kiinni ollessa kannattaa mitata jännite maata vasten lampun kannasta näkee onko maatto puolella vikaa vai syötön puolella.
405 1.6 GLX -91 557tkm, 406 2.0 ST Grw -99 FL 391tkm, 405 2.0 GTX Style -95 75 444 km, projekti: 405 2.0 GTX Style -95 225 tkm