Kirjoittaja Aihe: 406 - Ei käynnisty radiokytkentöjen jälkeen (polttoainepumpun liitin)  (Luettu 1829 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

reiko112

  • Vieras
Ongelma:

Auto: 2000 406 2,0 (EW10J4).

Olen tosi urpo autojen kanssa mutta yritän mahdollisimman hyvin selittää mitä on tapahtunut ja jos joku keksisi mikä on vikana.  Eli rupesin räpeltämään auton mankan (ei alkuperäinen) piuhoja, laitoin mankan takas paikoilleen ja naps kaikki virrat hävisivät autosta. Tämän jälkeen yritin käynnistää auton joka starttaa mutta ei käynnisty. Kutsuin tutun paikalle ja ruvettiin ihmettelemään ni ratin alta sulakkeista huomattiin että yks oli sanonu ittensä pois pelistä. Vaihettiin uus tilalle jonka jälkeen ohjaamoon saatiin virrat takas. Se ei kuitenkaan käynnistänyt auto ja katottiin konepellin alta bensan suodattimen liittimistä että kuiva on eikä moottori saa bensaa tankista. Kysymys kuuluu, että onko siinä samalla menny jotai muuta paskaks kun mankan kanssa leikin ja suojasin piuhat huonosti? Sattumaa jos meni sulake ja bensapumppu samaan aikaa?

Ratkaisu:

Bensapumpun liitin oli hapettunut ni pahasti että ei siitä syystä sit toiminu. Hapettumat poistettu ja kone lähti toimimaan!!
Kiitos vastauksista! Fiksua porukkaa täällä ja varmasti palaan tänne seuraavan kerran kun on ongelmia! Nyt viedään pökötti ajelulle.

karvamooses

  • Käyttäjä
  • *
  • Viestejä: 32
Eiköhän sulla ole vaan joku muukin sulake siellä nyt pimeänä, katso moottoritilan puolelta isot sulakkeet myös. En muista tarkalleen mistä niitä sieltä löytyy mutta etsivä löytää.

reiko112

  • Vieras
Sieltäkin katottu jo. Kaikki kunnos. Oisko bensasdyötön rele voinu mennä jotenkin mäsäks?

mikko81

  • Vieras
Surahtaako Bensapumppu kun käännät virrat päälle?

plagu

  • Vieras
Syttyykö mittaristoon avaimen kuva?

reiko112

  • Vieras
Bensapumppu ei surahda, eikä mielestäni mittaristoon tule avaimenkuvaa. :/ Kaadoin manuaalisesti bensaa filtteristä lähtevään putkeen jonka jälkeen auto sitten hetkeksi herää henkiin.
« Viimeksi muokattu: 06.05.2013, 11:29:36, kirjoittanut reiko112 »

plagu

  • Vieras
Mittaa tuleeko bensapumpun liittimille jännite kun kytket virrat päälle, pitäisi tulla virtojen kytkemisen jälkeen ~5sec ajaksi.

mikko81

  • Vieras
Olisko kaksoisrele mykistyny, sillon ei tule pumpulle älyä... Tai tuo kolarikytkin menny jostain syystä päälle, en nyt vaan muista katkaiseeko se virran ainoastaan bensapumpulta vai koko rakkineesta, sellanen kumitötsä konehuoneessa kuskinpuolella lähellä tuulilasia, kokeile painaa siitä...

PUG-508

  • Ylläpitäjä
  • *******
  • Viestejä: 7 680
Ottanut avaimet pois virtalukosta ja ovet lukkoon ja auki.
Peugeot 508 & Peugeot 607