Kirjoittaja Aihe: 106 - Ei käynnisty (akku)  (Luettu 1533 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

red_wing71

  • Vieras
106 - Ei käynnisty (akku)
« : 04.09.2015, 19:50:10 »
Ongelma:

Auto: 1992 106 1,4 XSI.

Pugi teki sen mitä pari kertaa aiemminkin, edelllisen kerran noin 3 kk sitten, virrat tulee päälle mutta merkkivaloista palaa ainoastaan akkuvalo ja käsijarru, eikä se siitä inahdakaan, ei siis starttaa, kuuluu vaan joku pieni naksahdus. Olenko ihan hakoteillä kun epäilen että johtuu avaimesta, autossahan on käynnistyksenesto ja tuollainen sirullinen avain, avain itsessään on aika eläneen näköinen, avaimessa on joskus ollut joku nappula siinä toisella puolella, ei tosin minun aikana vaan se on lähtenyt siitä kävelemään joten avaimen sisustaa siitä näkee.

Tänäänkin tämä meni niin että lähdin päivällä työnantajan talleilta kotiinpäin, matka noin 4 km ja stoppasin paikallisen lähiön markettiin ja pugi teki temput siinä marketin pihalla. Onko niin että näitä sirullisia avaimia saa tilattua ainoastaan merkkkiliikkestä, mitään kauko-ohjattavaa keskuslukitusta tuossa ei ole.

Ratkaisu:

Akkuhan se loppujen lopuksi oli tiensä päässä, kaikki kaapelit kunnossa, ei hapettumia tms. Ihmetyttää vain se, että mitenkä olen saanut auton käymään, ajanut muutaman kilometrin, auto sammuksissa 10-15 min ja sitten ei lähdekään enää käymään. Mutta nyt käy taas.

eeeno

  • Vieras
Vs: 106 - Ei käynnisty (akku)
« Vastaus #1 : 05.09.2015, 23:17:58 »
Oletko mitannut akun jännitteen? Voi olla mahdollista, ettei jaksa pyörittää starttia. Puhdista aluksi akun navat ja niiden liittimet mahdollisista hapettumista ja laita väliin vähän akkunaparasvaa. Olethan sinä jo tuollasen ilmeisen kohteen jo tarkistanut? Lataa akku.

Akkuvalo, joka jää päälle palamaan tarkottaa, että lataus on matala.

Ymmärtääkseni ajonesto antaisi startin kuitenkin pyöriä, mutta mm. polttoainepumppu ei saisi virtaa.
« Viimeksi muokattu: 05.09.2015, 23:23:19, kirjoittanut eeeno »

ToniL

  • Ylläpitäjä
  • *******
  • Viestejä: 8 686
    • http://peugeot505.info
Vs: 106 - Ei käynnisty (akku)
« Vastaus #2 : 06.09.2015, 00:49:58 »
Ymmärtääkseni ajonesto antaisi startin kuitenkin pyöriä, mutta mm. polttoainepumppu ei saisi virtaa.

Juuri noin eli ajonesto ei vaikuta käynnistinmoottorin toimintaan, vaan polttoainepumpun toimintaan kaksoisreleen kautta. Virtalukossakaan vika ei taida olla, koska se ainakin antaa käynnistinmoottorille herätevirran, jonka vuoksi sen solenoidi naksahtaa. Jostain syystä käynnistinmoottori ei saa tarpeeksi virtaa pyöriäkseen ja saman vian vuoksi ne mittariston merkkivalot, joiden pitäisi sytytysvirran ollessa kytkettynä palaa, eivät pala.

Mielestäni vaikuttaisi maadoitusvialta tai ainakin maadoituskaapeleiden ja -pisteiden kunnon tarkistamisesta kannattaisi vian selvittely aloittaa. Eli akun miinusnavasta menee varmaan 106:ssakin ainakin runkoon ja vaihteiston päälle maadoituskaapelit. Toki akun plusnavan ja käynnistinmoottorin välinen kaapelikin on syytä tarkistaa.

Ja tietysti akun (ja sen kaapeleiden/liitosten) kunto kannattaa varmistaa joko lataamalla akku varmasti täyteen tai mieluiten kokeilemalla antaa apuvirtaa toisesta kunnossa olevasta akusta.

Voi se vika käynnistinmoottorin solenoidissakin olla.

Tässä hieman vastaavanlainen tapaus, jossa vika oli maadoituksessa: http://peugeot-foorumi.com/index.php?topic=62607.0
« Viimeksi muokattu: 06.09.2015, 01:07:53, kirjoittanut ToniL »
"About the only thing it can't outrun is its shadow." - Peugeot-mainos
3 x 1985 505 Turbo Injection + 1986 505 Turbo Injection + 1985 505 GRE + 1989 309 1,6 XL Look + 1996 405 2,0 GTX Style + 1995 306 1,8 ST + 1997 306 2,0 GTI-6 + 2000 306 1,4 XN Cristal + 2001 306 2,0 GTI-6 + 2006 Expert Van 2,0 HDi 95 + 2009 Boxer 3 Van 2,2 HDi 120
Sivusto ja foorumi 505-harrastajille: peugeot505.info

ToniL

  • Ylläpitäjä
  • *******
  • Viestejä: 8 686
    • http://peugeot505.info
Vs: 106 - Ei käynnisty (akku)
« Vastaus #3 : 18.09.2015, 10:39:58 »
Akkuhan se loppujen lopuksi oli tiensä päässä, kaikki kaapelit kunnossa, ei hapettumia tms. Ihmetyttää vain se, että mitenkä olen saanut auton käymään, ajanut muutaman kilometrin, auto sammuksissa 10-15 min ja sitten ei lähdekään enää käymään. Mutta nyt käy taas.

Hyvä, ettei ollut tuon vaikeampi vika. Kyllä akku voi noin yllättäen mennä huonoksi/tyhjäksi. Sen varaustaso on ollut alkujaankin kovin alhainen ja sitten ajon aikana se ei ole latautunut, jonka vuoksi seuraavalla käynnistyskerralla virtaa ei olekaan enää riittänyt käynnistykseen.
« Viimeksi muokattu: 21.11.2015, 14:56:20, kirjoittanut ToniL »
"About the only thing it can't outrun is its shadow." - Peugeot-mainos
3 x 1985 505 Turbo Injection + 1986 505 Turbo Injection + 1985 505 GRE + 1989 309 1,6 XL Look + 1996 405 2,0 GTX Style + 1995 306 1,8 ST + 1997 306 2,0 GTI-6 + 2000 306 1,4 XN Cristal + 2001 306 2,0 GTI-6 + 2006 Expert Van 2,0 HDi 95 + 2009 Boxer 3 Van 2,2 HDi 120
Sivusto ja foorumi 505-harrastajille: peugeot505.info