Kirjoittaja Aihe: 407 - Vaihteiden huono kytkeytyminen ja vinkuva ääni ajossa  (Luettu 836 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

ekismi

  • Uusi käyttäjä
  • Viestejä: 2
Auto: 2006 407 SW 1,8.

Ajelin töihin kun huomasin että auto täristää melkoisesti, pysähdyttyäni tarkistin ensimmäiseksi että renkaat ovat varmasti kunnolla kiinni (edellisenä päivänä ei tärinää ilmennyt ollenkaan) ja huomasinkin että kuskin puoleisen renkaan kaikki pultit olivat löysällä, muut renkaat olivat kunnolla kiinni. Kiristin pultit ja lähdin ajamaan, mutta auto alkoi pitämään outoa vinkunaa ja vaihteetkaan eivät meinanneet enään mennä kunnolla päälle. Olisiko tuo renkaan tärinä mahdollistanut sen että vaihdelaatikosta öljyt ovat päässeet tiivisteen vetarin kautta pihalle, vai mistä minun kannattaisi vikaa alkaa etsimään?

cone

  • Ylläpitäjä
  • *******
  • Viestejä: 3 125
Omistetut pösöttimet: 2006 607 3,0 V6 (ES9A, AM6), 2000 607 2,2 (EW12J4, ZF 4HP20), 1990 405 Mi16 1,9 (XU9J4).

ekismi

  • Uusi käyttäjä
  • Viestejä: 2
Vaikuttaa siltä että kytkin on autosta hajalla, kokeilin autoa käyntiin ja vinkuna alkoi samantien, kun kytkimen painoi pohjaan niin alkoi kuulua kovempi mekkala ja poljin jäi pohjaan. Pitänee viedä auto huoltoon ja saavat katsoa mikä sieltä on mennyt.

fluxpur

  • Käyttäjä
  • **
  • Viestejä: 197
Aika harvinaista että tulee kaksi eri vikaa yhtaikaa mutta eihän se mahdotonta ole.

Osku407

  • Käyttäjä
  • *
  • Viestejä: 65
Ainakin tuo vinkuna ja kamala ääni vaikuttais painelaakerilta. Olen yhden tuollaisen vaihtanut ja se oli siellä täysin hajalla.