Kirjoittaja Aihe: 307 - Lämmityslaite ei puhalla kuumaa  (Luettu 1413 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Mrleko

  • Uusi käyttäjä
  • Viestejä: 4
307 - Lämmityslaite ei puhalla kuumaa
« : 21.10.2017, 12:08:15 »
Auto: 2005 307 x,x.

Eli pakkasten alettua tuli lämmityslaitteen säätöön vika, että nupista vääntämällä ei saa kuin haaleaa ilmaa. Termostaatti vaihdettu. Kaikki letkut lämpiävät ja moottorin lämpötila normaali. Sitten lueskelin että automaatti-ilmastoiduissa on se säätömoottorin ratas hajoillut. Tämä on manuaalisella aceellä, mutta joku vastaava vika löytyi, kun purin keskikonsolia. Eli akselin päässä oleva muovi on murtunut. Se pyörii vain osittain, kun sitä ruuvarilla vääntää, tulee lämmintä hyttiin. Mutta sen korjaaminen? Miten se tehdään? Vaikuttaa aika umpinaiselta paketilta. Olisi kuvakin siitä mutta liite on liian iso

sulo

  • Käyttäjä
  • *
  • Viestejä: 88
Vs: 307 - Lämmityslaite ei puhalla kuumaa
« Vastaus #1 : 21.10.2017, 14:22:35 »
Ettei olisi lämmönsäätövaijeri irronnut kiinnikkeestään.

Mrleko

  • Uusi käyttäjä
  • Viestejä: 4
Vs: 307 - Lämmityslaite ei puhalla kuumaa
« Vastaus #2 : 21.10.2017, 16:12:56 »
Se liikkuu hieman muttei ääriasentoihin. Miten se koko lämmönsäätö-systeemi kaivetaan sieltä irti? Mitä kaikkea täytyy purkaa? En löydä mistään mitään ohjeita
« Viimeksi muokattu: 21.10.2017, 16:59:59, kirjoittanut Mrleko »

SamiK

  • Ylläpitäjä
  • *******
  • Viestejä: 10 967
  • Kuolema kuittaa univelat...
Vs: 307 - Lämmityslaite ei puhalla kuumaa
« Vastaus #3 : 21.10.2017, 18:09:32 »
Vaijeri menee kaasupolkimen yläpuolelle, poskimuovi on kiinni vain kahdella ruuvilla, radion ja sen alla olevan kaukalon kun ottaa irti niin pääsee käsiksi panelin takana olevaan päähän.
Kiittämättömyys on maailman palkka. Mikään hyvä ei kestä ikuisesti, vain kurjuus on pysyvää.

Mrleko

  • Uusi käyttäjä
  • Viestejä: 4
Vs: 307 - Lämmityslaite ei puhalla kuumaa
« Vastaus #4 : 21.10.2017, 18:17:41 »
Selvä. Paneelin takana oleviin olin jo käsiksi ja ne ovat kunnossa. Sitten avasin hantin puolen ja sieltä totesin että akseli ei liiku ääriasentoihin. Täytyy huomenna avata se kuskinpuoli

rauta_kanki

  • Käyttäjä
  • *
  • Viestejä: 20
Vs: 307 - Lämmityslaite ei puhalla kuumaa
« Vastaus #5 : 22.10.2017, 10:27:11 »
Mulla lähti kans joku aika sitten lämmönsäätimen vaijeri irti kiinnikkeestään tai meni rikki se mihin vaijeri kiinnittyy. Se lämmönsäädin paneeli on kyllä oikeen keksintöjen äiti. Ei sitä paneelia sieltä helpolla saa pois, mutta sisäänpäin sitä saa kyllä lykättyä. Sen jälkeen sen saa käsittääkseni jossain hassussa asennossa pois kunhan ottaa vaijerit ja sähköjohdot irti.Sain patentoitua sen vaijerin kiinni kahdella nippusiteellä siihen paneelin alareunaan kiinni niin saa lämpöjä säädeltyä.

Mrleko

  • Uusi käyttäjä
  • Viestejä: 4
Vs: 307 - Lämmityslaite ei puhalla kuumaa
« Vastaus #6 : 22.10.2017, 14:24:49 »
Sain paneelin irti ja vaijerin kiinnikkeestä oli muoviklipsu katkennut. Löytyykö täältä keltään uutta lämmönsäätimen paneelia? Malli on -05 Facelift. Mitä lähempänä Raumaa, sen parempi. Mikko Lehtonen 0409676546