Kirjoittaja Aihe: 605 - Ei käy kaikilla sylintereillä (V6)  (Luettu 6614 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

mitsu79

  • Vieras
605 - Ei käy kaikilla sylintereillä (V6)
« : 05.11.2015, 04:09:09 »
Auto: 1996 605 3,0 V6.

Noin vuosi sitten vietiin auto kuivaan suuliin talveksi vetonivel-vikasena. Lukuun ottamatta jatkuvasti palavaa latausvaloa, auto toimi kaikin puolin. Keväällä saatuani edullisen käytetyn ja alkuperäisen vetoakselin saksasta, hain auton kotiin ja vetoakselin vaihdettua, oli tarkoitus käydä leima hakemassa, mutta auto ei käy kunnolla. Kylmänä tyhjäkäynnillä yksi pytty kuulostaisi putoilevan pois pelistä, välillä käy kaikilla, sitten taas ei. Hiukan kierroksia nostamalla käynti tasaantuu. Jos koneen käyttää lämpöseksi, kuulostaa kuin puolet pytyistä olis pois pelistä, eikä kierroksien nosto enää tasaa käyntiä.

Kiinan PP2000:lla luettu vikakoodit, muistista löytyi vain: "boksin hetkittäinen alhainen jännite"(tjsp) nollauksen ja n. puolen tunnin käytön jälkeen ei uusia vikakoodeja ollut tallentunut. Koitettu varaosa-auton puolalla ja sytytysmoduulilla. Boksin liittimet puhdistettu elektroniikan puhdistusspraylla. Ei muutosta käyntiin.

mixu_71

  • Moderaattori
  • *******
  • Viestejä: 1 358
  • 'Ko itte teköö ni saa semmosen ko siitä tuloo'
Vs: 605 - Ei käy kaikilla sylintereillä (V6)
« Vastaus #1 : 05.11.2015, 15:51:53 »
Autossa ilmeisesti ZPJ -moottori. Villi veikkaus voisi olla virranjakajan kansi/pyörijä hapettunut tms.
* 605 SV 3.0 + 2x SR 3.0, 307 cc Sport -04, 607 Ivoire -02, Citroën C8 -04, 406 coupé V6 -02, 2008 VTi 82 Allure, 106 XR -95,
* Projekti tai varaosa: 405 SRi -90, 205 XR -89 (jääautona), 404 -63 & -70 break, 605 2 x SV & 2 x SLi

kaselin

  • Käyttäjä
  • ****
  • Viestejä: 351
  • Jotenkuten
Vs: 605 - Ei käy kaikilla sylintereillä (V6)
« Vastaus #2 : 05.11.2015, 17:34:38 »
Tulpat ja tai tulpanjohdot voi olaa syynä.
Pösö expert 1.9TD -00, C5 break 1,8 -03,Honda GL1800 Airback/Navi, Mantis, muistot 2CV4 -72, 2CV6 -82

mitsu79

  • Vieras
Vs: 605 - Ei käy kaikilla sylintereillä (V6)
« Vastaus #3 : 05.11.2015, 23:38:01 »
Unohtui mainita, että myös tulpat vaihdettu, 6xEYQUEM RFC58LS3. Virranjakajavikaisena yleensä lähtenyt myös huonosti käyntiin, eikä siksi ole tullut sitä vielä katsottua. Kone myös nakuttaa aikalailla, venttiilivikaa tuskin muutaman kuukauden seisonnasta, mutta voisiko viallinen nakutuksentunnistin sekoittaa ajoitusta noin paljon?

mitsu79

  • Vieras
Vs: 605 - Ei käy kaikilla sylintereillä (V6)
« Vastaus #4 : 13.11.2015, 02:15:36 »
Mahdollisesti vika paikannettu tuohon mixu_71 mainitsemaan virranjakajankanteen, kansi irti ja en koskaan näin pahasti hapettuneita napoja vielä tullut vastaan, myös keski hiili puuttui kokonaan!