Kirjoittaja Aihe: 607 - Ilmoitus "Suspension faulty"  (Luettu 8084 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 951
  • 407 3.0 V6 Sport
Vs: 607 - Ilmoitus "Suspension faulty"
« Vastaus #45 : 25.08.2017, 08:36:50 »
Kontaktivika suolakylvyssä olevassa liitoksessa tai jopa anturi voi olla rikki.
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

Tk607

  • Uusi käyttäjä
  • Viestejä: 2
Vs: 607 - Ilmoitus "Suspension faulty"
« Vastaus #46 : 26.11.2017, 12:21:11 »
Mulla tekee tuota suspension faulty ilmoitusta sillointällöin, mutta aina tietyissä paikoissa matkaa. Ihmettelin sitä, että miksi melkein aina samassa paikassa, kunnes älysin, että tienvarressa lähellä näkyi gsm linkkimasto. Se herjaus ei kestä yleensä kuin joitain sekuntteja. Nykyään voin melkein metrilleen sanoa missä kohtaa se system faulty herja tulee jos on tullakseen. Jokin kenttä tai lähettimien suuntaus vaikuttaa. Onko kukaan muu huomannut samaa?
 
« Viimeksi muokattu: 26.11.2017, 12:42:26, kirjoittanut Tk607 »

mustanaamio

  • Käyttäjä
  • **
  • Viestejä: 111
Vs: 607 - Ilmoitus "Suspension faulty"
« Vastaus #47 : 26.11.2017, 13:14:24 »
Hiukan epäilen ::)

Tulee useammin sportilla. Ihan lyhkäsillä matkoilla harvemmin. Väittäisin homman perustuvan jonkinlaiseen vastusarvoon ja sen puuttumiseen tai äärettömyyteen.

Tähän asti aina ollut tilapäinen vika, joten ei kovin vakavasti otettava, ennen kuin muuttuu pysyväksi.
-Kun asiat menevät hyvin, jotain on menossa pieleen-
-Kun asiat eivät enää voi mennä huonommiksi, ne menevät-
-Aina, kun asiat vaikuttavat paranevan, jotain on jäänyt huomaamatta-

Evreka

  • Käyttäjä
  • *
  • Viestejä: 22
Vs: 607 - Ilmoitus "Suspension faulty"
« Vastaus #48 : 13.07.2018, 13:30:52 »
Auto: 2001 607 3,0 V6 (ES9A, automaatti).

Nostanpa vanhaa. Eli omassa 2001 mallin v6:ssa ei tunnu sähkösäätö toimivan, auto ei anna vikailmoitusta, eikä vikaa löydä myöskään pp2000, mutta auto tuntuu ihan samalta, painoi sport-nappia tai ei, oli nopeus mitä vain. Ja pp2000:lla suoritettava aktuaattori-testi ei aiheuta mitään toimintaa, ei kuulu ääntä eikä tunnu liikettä, vaikka testin mukaan pitäisi. Ajon aikana kyllä vaimennusarvot muuttuu, mutta ei ne minusta tunnu siltikään. Paikallaan ollessa näyttää vaimennukseksi 9. Käytin aktuaattorit irti ja ihan ehjiltä näyttivät. Iskarista tuli tappi, joka meni aktuaattorin onttoon putkeen.

AJH63

  • Käyttäjä
  • **
  • Viestejä: 127
  • Sisällä pössöö?
Vs: 607 - Ilmoitus "Suspension faulty"
« Vastaus #49 : 13.07.2018, 19:36:23 »
Sama kokemus täällä.  Iskarien venttiilitapit pyörivät kyllä vapaasti. Mikähän mekanismi takavaimentimissa on, liittimet menevät kylkeen.
607 V6 3.0 Aut.-04;Chrysler Saratoga V6 Aut. -93;Ford Escort 1.3 CVH -83;Fiat 132 1.8 TC -74;Datsun 1600 -71.

Evreka

  • Käyttäjä
  • *
  • Viestejä: 22
Vs: 607 - Ilmoitus "Suspension faulty"
« Vastaus #50 : 31.07.2018, 17:09:29 »
Tilasinpa kokeeksi "uuden" aktuaattorin eteen ja vaihdoin sen kun halvalla sai... Samalla mittailin jännitteitä ja mihinkään nastaan ei tullut jännitettä. Kai noihin nyt käyttöjännite pitäisi tulla. Ei tullut kummallekaan puolelle.sulakkeet oli ehjät. En pp2000:lla testaillut kun oli kaapelit jääneet matkasta. Näihinkin varmasti sähkökaaviot jostakin löytää.