Kirjoittaja Aihe: 406 - Tuulilasinpyyhkijät eivät toimi oikein  (Luettu 9225 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 754
  • 407 3.0 V6 Sport
Vs: 406 - Tuulilasinpyyhkijät eivät toimi oikein
« Vastaus #45 : 06.11.2012, 20:48:06 »
Kartio boorikiinnitys. Ulosvetäjällä jännitykseen ja sitten terävä napautus. Varo lasia ja suojaa viereiset maalipinnat. Oletko kokeillut sadetunnistimen pistoke irti, normalisoituuko?
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

Majaniemi

  • Vieras
Vs: 406 - Tuulilasinpyyhkijät eivät toimi oikein
« Vastaus #46 : 06.11.2012, 21:13:45 »
Täytyypi tuota kokeilla.

Tuohon kysymykseen vastaten, olen kokeillut. Sitä ihmettelen kun täällä foorumilla muutamat ovat puhuneet, että sadetunnistimen piuhan irroittamisen jälkeen pyyhkijät toimivat auto-asennossa normaalilla tihkunopeudella, niin ei minulla vaan. Pyyhkijät pyyhkivät vaan taukoamatta ja pysähtyvät ehkä 10-20 pyyhintäkerran jälkeen.

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 754
  • 407 3.0 V6 Sport
Vs: 406 - Tuulilasinpyyhkijät eivät toimi oikein
« Vastaus #47 : 07.11.2012, 09:59:32 »
Auton DAM ja muut tarkat tiedot, katson sähkökaaviot  ;) Vaikuttaa palautuspiirin vialta, eli integroitu moottoriin tai mekaaninen epäkeskokärki rikki.
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

Majaniemi

  • Vieras
Vs: 406 - Tuulilasinpyyhkijät eivät toimi oikein
« Vastaus #48 : 12.11.2012, 20:33:11 »
Ongelma ratkaistu. Riskillä hommasin purkuautosta uuden pyyhkijämoottorin ja nyt toimii kuin junan vessa. Vanhassa moottorissa luultavasti palautuspiiri mennyt paskaksi.

Kiitokset vielä JPL:lle jeesistä :peukku:

pa_turpeinen

  • Vieras
Vs: 406 - Tuulilasinpyyhkijät eivät toimi oikein
« Vastaus #49 : 28.11.2012, 06:13:53 »
Auto: 2001 406 GW 2,0 HDi 110 (sadetunnistin).

Nyt jäi vähä epäselväksi, kun auton laittaa käyntiin niin pyyhkii ikkunaa itseksee vaikka ei ole viiksestä komennettu. Kun lopettaa pyyhkimisen jää varret mihi sattuu asentoon, kun käyttää viiksestä sen jälkee kerta pyyhkäsyä voi korjaantua tai touhuta taas itseksee, ja jättää mihi sattuu asentoon. Ei tee tätä jos lämpimänä käynnistää. Pari vuotta sitte tehny tätä kesälläki, mutta korjaantu itsekseen. Nyt alkaa hermo palaa jo tohon. Eli kertokaapa millä tämä korjataan. Tiiän jo että vika voi ehkä olla siellä sun täällä, mutta haluan vain tietää millä juuri tämä vika korjaantuu/on korjaantunut muista autoista.

PeugeotDriver

  • Käyttäjä
  • ***
  • Viestejä: 296
Vs: 406 - Tuulilasinpyyhkijät eivät toimi oikein
« Vastaus #50 : 25.09.2017, 10:56:32 »
Auto: 1998 406 GW 2,0 (VF38ERFVE80548107, 312 459 km).

Roi-Kuopio välillä, jäi takalasinpyyhin päälle. Otin sulakkeen pois että pystyy ajelemaan. Mistä lähtis vikaa paikantamaan. Olisko viiksessä vai releessä? Oliko nyt niin että rele on takaluukussa. Lisäksi kauan ollut pienempi vika, että etulasinpyyhkimet eivät palaudu alkuasentoon. Onko niin, että se on mekaaninen palautus. Vai olisko viiksi kulahtanut? Korjaantuis kummatkin ongelmat samalla kertaa.