Kirjoittaja Aihe: 406 - Lämmityslaitteen puhallin ei toimi  (Luettu 17868 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

make k

  • Vieras
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #30 : 09.01.2012, 14:47:27 »
Katsoin autosta ja 20 ampeerinen oli paikoillaan, ehjä on. Pyöräytin koneen käymään ja nyt mittaristo pelasi taas moitteettomasti. Kävin ajamassa semmoset 15 kilometriä ja ei mitään häikkää nyt ilmennyt, mystinen on tuo ranskanpatonki. Ainoa vika on tällähetkellä tuo puhallin, siihen ei tunnu syytä löytyvän miksi ei toimi, nitkuttelin kaikkia liittimiäkin äsken, ei vaikutusta.

pökötti_306

  • Käyttäjä
  • **
  • Viestejä: 163
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #31 : 04.02.2012, 20:33:33 »
Auto: 1998 406 2,1 TD (320 000 km).

Omassa alkoi viimeviikolla lämppäri oikuttelemaan ja autosta on virtalukonpohja sökönä, kun välillä toimii ja välillä ei. Saa puhaltamaan, kun avainta vääntää itseään kohti. Keskiviikkona auto menossa korjaukseen ja katsotaan samassa hehkujen kunto. (Ei huoltokirjaa.)

TEMP_ARKISTOON
Entiset: 306, 1,9TDI, 406, 2,1 TDI, 407, 2.0HDI

Nykyinen: 407 2,7 V6 HDI

pökötti_306

  • Käyttäjä
  • **
  • Viestejä: 163
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #32 : 07.02.2012, 21:59:25 »
Ei kerkinyt pökötti mennä korjaukseen kun koko homma hajo käsiin. Virtalukko meni oikosulkuun, eikä saa avainta enään pois virtalukosta, vissiin löi " rattilukon " päälle. Miten sais helpoiten auki? Noh onneksi tulloopi keskiviikkona varmuus että miten saadaan avain pois virtalukosta ehjänä..
Entiset: 306, 1,9TDI, 406, 2,1 TDI, 407, 2.0HDI

Nykyinen: 407 2,7 V6 HDI

S_a_m_i

  • Käyttäjä
  • *****
  • Viestejä: 920
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #33 : 08.02.2012, 09:32:03 »
Tuossa tapauksessa ei kannata avainta ottaa pois virtalukosta. Siellä on varmaan haitat poikittain lukossa, jolloin avain jumiutuu. Virtalukon irrottamiseen tarvitaan avainta...
Nykyiset: P406 Coupe 3.0 V6 -01, P406 Gw Executive Hdi -04,  P405 Mi16 "projektointia" -90, P405 Mi16 -91, P205 Gti 1,9 -90, P205 Cti 1,6 -87, P205 Gti 1.9 Dimma -88

Exät: P306 Hdi farkku -00, P406 Hdi -99, P306 Gti -00, P405 Mi16 -88, P405 Sri -93

pökötti_306

  • Käyttäjä
  • **
  • Viestejä: 163
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #34 : 08.02.2012, 20:33:31 »
Oli tänään pökötti korjauksessa ja sai uuden virtalukon pohjan ja avain saatiin ehjin nahoin pois. :P
Entiset: 306, 1,9TDI, 406, 2,1 TDI, 407, 2.0HDI

Nykyinen: 407 2,7 V6 HDI

Jarmenkoski

  • Vieras
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #35 : 22.02.2012, 19:31:38 »
Auto: 1999 406 2,0.

Tuossa muutama viikko sitten tuli ensimmäistä kertaa tälläinen ongelma vastaan:

Käynnistin auton ja puhallin ei lähtenyt toimimaan alkuunkaan. Rämpläsin pari kertaa nopeuden säätöä ja lähti toimimaan. Nyt tämä ongelma on pahentunut eikä se lähde toimimaan kun autoa huvittaa. Useimmin riittää että ajaa pari minuuttia niin rupee hönkäämään mutta nyt se on äitynyt siihen että menee jo varttejakin.

Onko kyseessä mahdollisesti jokin akku virran säästö systeemi? Siis jos akku on vähissä niin ei puhalla lainkaan?

Yritin jo vähän etsiä vastaavia vikoja mutta en löytänyt.

Kiitos jo etukäteen

Pugi406

  • Vieras
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #36 : 22.02.2012, 20:49:52 »
Virtalukkon kautta tulee virrat puhallinmoottorille, ilman releitä. Motonetista saa pelkkiä pohjia virtalukkoon.

ATS

  • Käyttäjä
  • ******
  • Viestejä: 1 638
  • 406 Coupe Settant´ anni 1248 , vm. 2001
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #37 : 23.02.2012, 08:19:13 »
Veikkaanpa että alkaa olemaan hiilet loppu siitä puhaltimen moottorista  , käyttäytyy silloin juurikin noin että ajaessa tärähdyksestä lähtee taas pyörimään.

Sama tietysti jos nyrkillä kopauttaa sinne apparin puolen jalkotilan kattoon.

http://peugeot-foorumi.com/index.php?topic=2571.0
« Viimeksi muokattu: 23.02.2012, 08:24:22, kirjoittanut ATS »
Exät: 406 SV 3.0 -97 , 306 S16 -94, Datsun  240/260C-73 , 405GL-88 , 405Sri Wagon-90 , 2X205Xr-86 , 306Xr-93 ja tyttärellä 205RG-91 ,406 SV 2.0l -01
http://www.digipaper.fi/yhteishyva/5377/
sivu-15 juttua laiskasta 306 S16:sta.

mikko81

  • Vieras
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #38 : 23.08.2012, 16:28:24 »
Ongelma:

Auto: 2000 406 2,0 (EW10, manuaali-ilmastointi).

Eli lämppäri mykistyi kerralla, aamulla toimi mutta illalla kun läksin niin ei enää käynnistynytkään. Virtalukolta tulee yksi paksu piuha sulakerasialle siihen puhaltimen 40 A sulakkeen viereen, onko tuo se lämmityslaitteen virtajohto vai mikä ja pitäiskö tuohon tulla virta, nyt ei tule? Moottorille annoin suoraa virtaa ja hyvin pyöri, yleismittarilla mittailin liitoksista ja jonnekin on virrat hävinneet. Virtalukon pohja on kokeiltu ensin yhdestä purkuautosta ja sitten Motonetin myymällä tarvikeosalla mutta aina sama lopputulos. Olisiko tuossa nyt vielä jotain mitä voisi kokeilla vai vedänkö uudet virrat puhaltimelle?

Ratkaisu:

Ei kai se etuvastuksen paukkuminen kuitenkaan hävittäis virtoja tuolta virtalukolta tulevalta johdolta. Mutta asiaan, puhallin toimii nyt niin kuin kuuluukin. Vika oli konehuoneessa olevassa sulakerasiassa, jossa on kaksi 50 A sulaketta virtalukolle, jotka molemmat olivat ehjiä, mutta pois kun nykäisin, niin toisen sulakkeen kosketuspinnat olivat niin hapettuneet, ettei saanut kosketusta ja hävitti virran juurikin tuolta puhaltimen johdolta. Jännä homma kuitenkin, ettei oireillut aikaisemmin mitenkään, kuoli vaan kerralla.

TEMP_ARKISTOON

Hexy

  • Käyttäjä
  • *
  • Viestejä: 51
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #39 : 30.08.2012, 13:26:53 »
Auto: 2001 406 2,0 HDi 90 (66 kW).

Lämmityslaitteen puhallin alkoi oireilla jokunen kuukausi sitten. Välillä toimi välillä ei. Nyt ei pelitä ollenkaan, Sen verran olen tutkiskellut, että moottori on kunnossa mutta virtaa ei tuu. Mistä vikaa voisi etsiä? Onko joku elektroniikkapaketti jossakin? Jos on, niin mistä sen löytää? Talvi tulee kohta niin sais tuuletin toimia... Autossa ei ole ilmastointia.

TEMP_ARKISTOON
Peugeot 508 2.0Hdi Allure 140 FAP ja kaverina
Audi TT Quattro 165kw

Boldor

  • Käyttäjä
  • **
  • Viestejä: 180
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #40 : 30.08.2012, 16:09:27 »
Virtalukon pohjavian suunnalta alkaisin etsimään kuvaimillasi oireilla. Kokeileppa heilutella avainta virtalukossa eri suuntii ja auto tietysti käynnissä. Puhallin nopeutta säätävä yksikkö on apumiehen jalkatilassa keskitunnelin päällä melko näkymättömissä.

Hexy

  • Käyttäjä
  • *
  • Viestejä: 51
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #41 : 31.08.2012, 11:00:36 »
Kokeilin avaimen heiluttelua mutta tuuletin ei herännyt. Ehkä vika on puhaltimen nopeutta säätävässä yksikössä. Onko niitä myynnissä vai joutuuko etsimään viallista komponenttia?
Peugeot 508 2.0Hdi Allure 140 FAP ja kaverina
Audi TT Quattro 165kw

Boldor

  • Käyttäjä
  • **
  • Viestejä: 180
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #42 : 31.08.2012, 20:00:44 »
http://peugeot-foorumi.com/index.php?topic=2571.msg223707#msg223707. Säätöyksikköjä on mustalla ja vihreällä liittimellä (man /auto ilmastointi)

Hexy

  • Käyttäjä
  • *
  • Viestejä: 51
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #43 : 26.09.2012, 15:43:35 »
Kiitos neuvoista. Nyt tuuletin pelaa. Kuopion Laakkonen laittoi sen kuntoon vaihtamalla elektroniikkaosan ja ohjelmoimalla sen myös, ettei Eeberillä lämmittäessä tuuletin pyöri liian suurella nopeudella. Nyt sillä taas pääsee... :)
Peugeot 508 2.0Hdi Allure 140 FAP ja kaverina
Audi TT Quattro 165kw

ematin

  • Vieras
Vs: 406 - Lämmityslaitteen puhallin ei toimi
« Vastaus #44 : 22.12.2012, 13:11:44 »
Auto: 1998 406 2,0 (farmari).

Apua. Olen lukenut vanhoja viestiketjuja mutta apua tarvitaan. Manuaali ilmastointi kyseessä. Sulakkeet ok. Puhaltimen moottori irrotettu ja testattu --> toimii.  Eli puhallin lakkasi yhtäkkiä toimimasta. Puhaltimen voimakkuuden säätimen päällä oleva ilmastointi ja sisäilmna kierto nappuloihin ei syty myöskään valoa kun niitä painaa. Missä vika?