Kirjoittaja Aihe: 406 - Lämmityslaite ei puhalla kuumaa alas  (Luettu 10572 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

cruice

  • Vieras
406 - Lämmityslaite ei puhalla kuumaa alas
« : 28.01.2010, 20:31:38 »
Auto: 2000 406 GW 2,0 (automaatti-ilmastointi).

Lueskelin 406 puhallinongelmia mutta vastaavaa ei nyt osunut silmään. Eli ongelmani on seuraava:

Lämmityslaite toimii muuten normaalisti mutta säätö namiskat mistä säädetään tuleeko virtaus tuulilasille, taaksepäin tai alaspäin ei toimi. Ilmavirta puhaltuu vain tuulilasiin ja taaksepäin, eikä ollenkaan jalkotilaan. On näillä pakkasilla hivenen varpaille viluisaa ajoa. Ilmeisemmin siis läpät mitkä ohjaa virtauksia ei toimi vaan on jymähtäneet nykyisille paikoilleen. Saattaa olla että mukaan sekoittuu myös raitista ilmaa, koska lämmityslaite säädettynä kuumimmalle (30 celssiusta) ei virtaus ole mielestäni niin kuumaa kuin pitäisi. Moottori lämpiää kuitenkin normaalisti 90 asteen hujakoille.

Missä siis vika? Ohjaus läpissä? Toimiiko ne vaijereilla vai servoilla tms.?

mepi

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #1 : 28.01.2010, 21:43:48 »
Jahas , kanssakärsiäkin löytyi , mulla nimittäin juuri sama auto ja sama vika , tullut nyt näillä kovemmilla pakkasilla . Kysymyskin siis sama .

Mokkis

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #2 : 28.01.2010, 21:54:40 »
Auto: 1999 406 GW 2,0 (2. mallisarja).

Ihan sama auto ja sama vika.

Taisin jostain kuulla että noita läppiä säädeltäisiin pneumaattisesti moottoritilasta, eli siellä olisi jotkin venttiilit mahdollisesti tukossa. Toisaalta tässä jokin aika sitten keskikonsolin purkaneena näin siellä hansikaslokeron alapuolella jonkin kumilenkin näköisen hihnan roikkuvan vapaana.

Ilmaa siis tulee kyllä jalkatilaan suuttimista kun kädellä kokeilee, mutta todella onnettomalla teholla. Kuulemma se on vähän tyyppivikakin ja pitäisi vain sulkea etupaneelin suuttimet, jotta ilmaa riittäisi jalkatilaan, mutta silloinhan ikkunat menee huuruun... Eikä sitä lämpöä silloinkaan tule riittävästi.

Ai että vanhassa 405:ssa toimi mahtavasti ilmankierto. Auto lämpeni saunaksi siinä 10m kuluessa ja lämpöä sai samaan aikaan jalkoihin hikoamiseen asti kun ikkunatkin sulivat nopeasti. Mahtava auto kyllä tuo edeltäjä ja huomattavasti varmatoimisempi.

micco

  • Käyttäjä
  • ******
  • Viestejä: 5 596
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #3 : 29.01.2010, 01:16:13 »
Sama vika. Onneksi on 306:n myös pihalla, jolla voi ajaa kovilla pakkasilla :-)
404, Expert, C5
2CV4

505 tbo

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #4 : 29.01.2010, 09:45:47 »
Ihan sama auto ja sama vika.

Taisin jostain kuulla että noita läppiä säädeltäisiin pneumaattisesti moottoritilasta, eli siellä olisi jotkin venttiilit mahdollisesti tukossa. Toisaalta tässä jokin aika sitten keskikonsolin purkaneena näin siellä hansikaslokeron alapuolella jonkin kumilenkin näköisen hihnan roikkuvan vapaana.

Sama ropleemat täälläkin!  -03 auto ja varpaita paleltaa....   Sulla jos oli keskikonsoli pois niin näitkö lämppäripaketin molemmilla puolilla sellaset moottorit joihin tulee johto?  Olen kuullu että niistä saattaa säätävä akseli mennä poikki ja se halvaannuttas läpät.  Mulla kun ajaa mutkiin niin vaikuttaa lämmön tuloon, toiseen suuntaa kaartaessa kuumaa ja toiseen jääkylmää, ihan kuin läppä heilus täysin oman painonsa varassa......   Tuskasen hankalalla paikalla irrottaa noi moottorit niin ei viitti alkaa pakkasella kynimään....

tth

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #5 : 31.01.2010, 19:11:37 »
Toimiikohan nuo jollain? ::) Minulla kaksi yksilöä lähipiirissä (vm ´02 ja ´04) ja molemmissa oikealle tulee jotenkin, vasemmalle ei ollenkaan.

Kyllä mulla toimii. Eihän sieltä kyllä mitään hirveää määrää ilmaa alas tule ikinä ja kun ne suuttimet on sijoitettu hölmösti, niin jalkatilat lämpenee hitaasti vaikka kaiken ilman suuntaisi alas. Kaasujalkaa alkaa kuumottaa kun suutin puhaltaa suoraan siihen, mutta toinen jalka on vielä kylmä.

Luolis

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #6 : 31.01.2010, 19:50:53 »
Omassa myös puhallus jalkatilaan erityisen heikkoa. Olen kuitenkin pakkasillakin pärjäillyt, keskikonsolin suuttimet on vain lyötävä lähes kiinni jotta ilmaa menee myös jalkatilaan. Pienen puhalluksen kärsii keskellekin jättää, sen verran että lämmittää vähän käsiä. Tällä tavoin jalkaosastokin lämpenee hitaasti mutta varmasti.

micco

  • Käyttäjä
  • ******
  • Viestejä: 5 596
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #7 : 31.01.2010, 20:13:28 »
Joo, kyllähän sillä nyt pärjää mutta voisi puhaltaa paremminkin...

Itsellä säädöt niin, että automaatti-ilmastoinnista suuntaus sekä tuulilasille, että alas. Sitten keskikonsolin säätimet täysin kiinni ja sivulaseille puhaltavat säätimet puoliksi auki. Näin puhaltaa edes jotenkin alas...
404, Expert, C5
2CV4

tth

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #8 : 31.01.2010, 20:18:23 »
Itsellä säädöt niin, että automaatti-ilmastoinnista suuntaus sekä tuulilasille, että alas. Sitten keskikonsolin säätimet täysin kiinni ja sivulaseille puhaltavat säätimet puoliksi auki. Näin puhaltaa edes jotenkin alas...

Samoin, paitsi toinen keskikonsolin suutin aavistuksen auki ja ratin suuntaan käännettynä. Sitten kun auto on sen verran lämmennyt ettei tuulilasi vedä enää huuruun, niin puhalluksen suuntaus kokonaan alas tai sitten keskelle ja alas. Sillä ei ole suurta merkitystä, kun keskikonsolin suuttimet ovat kuitenkin kiinni. Harmi vain, että käännettäessä puhallus alas tuulilasille ei mene enää henkäystäkään, jolloin aina välillä saattaa joutua käyttämään puhallusta lasille hetkeksi.

cruice

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #9 : 31.01.2010, 21:00:46 »
Mulla tuo ongelma on tullut nyt parisen viikkoa sitten. Ennen tarkeni hyvin kovallakin pakkasella ajella mutta nyt ei tule henkäystäkään alas! Lumi ei sula edes lattialta tms. eli joku on vialla. Säätönamikka millä säädetään ilmavirtauksia ei toimi ollenkaan. Nuoli siinä vaihtuu mutta mitään muuta ei sitten tapahdukkaan. Tuntuisi jopa että kuskin oikean polven kohdalla vetää kylmää ilmaa jostain... todella kenkkua.

505 tbo

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #10 : 01.02.2010, 14:01:08 »
Saman homman ton kuskin polven suhteen huomannu! tuntuu hento henkäys jääkylmää ilmaa....
Omastani on se ratin alasuojus irti, tossa pakkasilla koitin niin rattiakseli oli aivan jäässä, jännän hyvin johtaa kylmää ulkoa....  Vai olisko sitten vaan että on niin tukeva rauta että kestää hetken lämmetä, en muista paljonko olin ajanu kun häntä kokeilin....

KariH

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #11 : 01.02.2010, 18:25:45 »
Toimiikohan nuo jollain? ::) Minulla kaksi yksilöä lähipiirissä (vm ´02 ja ´04) ja molemmissa oikealle tulee jotenkin, vasemmalle ei ollenkaan.

Sama juttu meillä. Auto 01.

PUG-508

  • Ylläpitäjä
  • *******
  • Viestejä: 7 678
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #12 : 01.02.2010, 18:35:27 »
Laittaa jokaisen suulakkeen osittain kiinni, niin tulee puhallusta myös jaloille ja aivan riittävä puhallus kojelaudan suulakkeista. Suulakkeita ei tarvitse täysin kiinni laittaa. Myös keski suulakkeet osittain auki.
Peugeot 508 & Peugeot 607

micco

  • Käyttäjä
  • ******
  • Viestejä: 5 596
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #13 : 01.02.2010, 22:49:29 »
Eli kaikesta päätellen voinee siis todeta, että tämä on ominaisuus...
404, Expert, C5
2CV4

Arhippa

  • Vieras
Vs: 406 - Lämmityslaite ei puhalla kuumaa alas
« Vastaus #14 : 02.02.2010, 14:21:48 »
Siitä keskikonsolin molemmilta sivuilta tulee ainakin mulla lämmintä oikeaan reiteen. Aukot on siinä tuhkakupin kohdalla... Nuo on ainoat kituset josta mun -01 pösöliini lämmintä hönkii alaspäin.

Miettinytkin kaikessa hiljaisuudessa että onko lie vanhuus tullut ja ääreisverenkierto huonontunut kun varpasia meinaa palella pakkasilla. =) Piti eilen oikein kontata sinne jalkatilaan niin eipä sinne tosiaan mitään tuu vaikka sitä nuolta siirtelis mihin asentoon näytöstä. Tätäkö ei siis kukaan ole vielä tarkemmin tutkinut missä vika?