Kirjoittaja Aihe: 406 - Ilmastointi ei toimi  (Luettu 13075 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

meriittiM

  • Käyttäjä
  • *
  • Viestejä: 11
Vs: 406 - Ilmastointi ei toimi
« Vastaus #60 : 05.05.2017, 17:56:43 »
Auto: 2001 406 1,8 SR (EW7J4).

Tässä nyt pitäisi siis olla manuaalinen ilmastointi, mutta saako esittää tyhmän kysymyksen... Mistä tuon tietää toimiiko tuo? Ei se kyllä oikein sen viileämpää tunnu puhaltavan, mitä pelkällä puhaltimella varustetut edelliset autoni puhaltavat. Tänään oli ensimmäiset helteet niin että oli yli 20 astetta lämmintä pihalla. Laitoin puhaltamaan kylmintä mahdollista täysillä, mutta hiki tuli silti vaikka olin pelkällä T-paidalla. Jotenkin olettaisin että mikäli tuo toimisi niinkuin pitää, tulisi sieltä selvästi kylmää ilmaa.

Itsellä kun ei ole ilmastoitua autoa ollut aiemmin. Mistä tiedän koska kompura lähtee päälle? Pystynkö näkemään sitä jostain että onko koko kompura hajalla? Mistä lähteä haarukoimaan mahdollista vikaa? Luin kyllä nämä jutut täältä läpi, mutta meni vähän sormi suuhun.

hartsa72

  • Käyttäjä
  • ***
  • Viestejä: 258
Vs: 406 - Ilmastointi ei toimi
« Vastaus #61 : 07.05.2017, 08:51:40 »
Kyllä siellä kompurassa rapsahdus kuuluu kun kytkeytyy päälle ja pikkuisen tuntuu myös tyhjäkäynnissä. Itelläni ei kuulu mittään kun mehut karanneet ilmastoinnista eikä täyttöhuollostakaan ollut apua kahta viikkoa pidemmäksi aikaa. Vika voi olla ainakin magneettikytkimessä tai aineet karanneet (vuoto järjestelmässä)???
406 2.0 HDI 80kw -04
Ainoa heikkouteni on ääretön nopeuteni..

Capricorn

  • Käyttäjä
  • *
  • Viestejä: 94
Vs: 406 - Ilmastointi ei toimi
« Vastaus #62 : 21.08.2017, 12:41:44 »
Auto: 2001 406 2,0 (EW10J4, 146 000 km).

Nyt kahlaillu aiheita läpi, mutta en ole löytänyt ratkaisua. Elikkä ongelma on, että kylmää ei tule vaikka kompura pyörii. Kylmäaineet on ok. Kompuran magneettikytkin toimii oikein. Onko tästä pääteltävissä, että kompura olisi tullut tiensä päähän?

imaS

  • Käyttäjä
  • ****
  • Viestejä: 597
Vs: 406 - Ilmastointi ei toimi
« Vastaus #63 : 21.08.2017, 13:40:37 »
Kompura tai paisuntaventtiili. Käy mittauttamassa paineet niin selviää.
405 Mi16x4 -90, 406 Coupé V6 -01

SEL

  • Käyttäjä
  • ******
  • Viestejä: 1 060
Vs: 406 - Ilmastointi ei toimi
« Vastaus #64 : 21.08.2017, 16:41:19 »
Katsoppa kuskin puolelta konehuoneesta sieltä jarrutehostimen luota olisiko se alumiiniletku puhki. Jos sinne letkun ympärille on kertynyt töhnää, on todennäköistä että letku on sieltä puhki. Jähtyykö se alumiiniletku välijäähdyttimen luota yhtään?
Saab 96 -65, Fiat 128 -75, Ford Escort Mexico -74, Toyota Crown dsl. -74, Opel Ascona dsl. -80, Renault 18 -84, Mazda 323 -87, Toyota Carina Farmari -89, Peugeot 605 -91, Peugeot 406 HDi ST GW -00, Peugeot 406 HDi ST GW -01, Peugeot 406 HDi GW Executive Automatic -04, Peugeot 3008 e-HDi 2Tronic 2012.

Capricorn

  • Käyttäjä
  • *
  • Viestejä: 94
Vs: 406 - Ilmastointi ei toimi
« Vastaus #65 : 21.08.2017, 16:48:32 »
Kummatkaan putket ei kylmene ollenkaan. Minkälainen homma on paisuntaventtiilin vaihto ja miten oirehtii?

SEL

  • Käyttäjä
  • ******
  • Viestejä: 1 060
Vs: 406 - Ilmastointi ei toimi
« Vastaus #66 : 22.08.2017, 10:55:52 »
Aloittaisin vian hakemisen käymällä ilmastointihuollossa jotta selviää onko järjestelmässä vuotoa.
Saab 96 -65, Fiat 128 -75, Ford Escort Mexico -74, Toyota Crown dsl. -74, Opel Ascona dsl. -80, Renault 18 -84, Mazda 323 -87, Toyota Carina Farmari -89, Peugeot 605 -91, Peugeot 406 HDi ST GW -00, Peugeot 406 HDi ST GW -01, Peugeot 406 HDi GW Executive Automatic -04, Peugeot 3008 e-HDi 2Tronic 2012.

Capricorn

  • Käyttäjä
  • *
  • Viestejä: 94
Vs: 406 - Ilmastointi ei toimi
« Vastaus #67 : 22.08.2017, 11:06:24 »
Just eilen käytin ilmastointihuollossa autoa ja täytettiin järjestelmä. 800g laitettiin 300g oli jäljellä. Mut eipä tullut mieleen täytön jälkeen tutkia painemittareita, että rupeeko kompura tekemään painetta. Mites tuo flektin toiminta. Käynnistyykö flekti vasta sen jälkeen kun paine on noussut. PP:llä kun testailin puhaltimia niin hidas ja korkea nopeus pelaa, mutta puolikkaalla nopeudella ei naksahda kun rele.

savonhumu

  • Käyttäjä
  • *
  • Viestejä: 94
Vs: 406 - Ilmastointi ei toimi
« Vastaus #68 : 22.08.2017, 17:02:32 »
Kuuluukos sieltä ratin alapuolelta sulaketaulun alta pikku napsahdus kun laitat ac:n päälle vai ei? pitää olla puhallin hiljasella ja muutenki pienet melut että äänen kuulee mutta jos ei sitä kuulu niin vika vois olla bsi-boxin releessäkin joka käynnistää ilmastointia..

Capricorn

  • Käyttäjä
  • *
  • Viestejä: 94
Vs: 406 - Ilmastointi ei toimi
« Vastaus #69 : 23.08.2017, 10:43:05 »
Kävin tutkimassa paineita ja tulos on, että kompura ei nosta painetta. Ja eikös bsi rele ole silloin ehjä kun ac napista kompura lähtee päälle?

SEL

  • Käyttäjä
  • ******
  • Viestejä: 1 060
Vs: 406 - Ilmastointi ei toimi
« Vastaus #70 : 23.08.2017, 16:25:37 »
Kyllä rele on silloin ehjä jos kompura lähtee päälle ja pysyy päällä. Kun ilmastointi on päällä pitää nokkaflektin pyöriä koko ajan. Minulla kävi kerran ilmastointihuollon jälkeen että ilmastointi sammui kuumalla kelillä, syy oli liin suuri kylmäainemäärä. Systeemi sammuu jos paine nousee liiaksi.
Liitteenä vianhakuohje.
Saab 96 -65, Fiat 128 -75, Ford Escort Mexico -74, Toyota Crown dsl. -74, Opel Ascona dsl. -80, Renault 18 -84, Mazda 323 -87, Toyota Carina Farmari -89, Peugeot 605 -91, Peugeot 406 HDi ST GW -00, Peugeot 406 HDi ST GW -01, Peugeot 406 HDi GW Executive Automatic -04, Peugeot 3008 e-HDi 2Tronic 2012.