Kirjoittaja Aihe: 607 - Lämmityslaitteen puhallin ei toimi (sulake)  (Luettu 9534 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

epam

  • Vieras
Aiheeseen liittyvää keskustelua: 607 - Lämmityslaitteen puhallin ei toimi


Ongelma:

Auto: 2005 607 2,2 HDi Tiptronic.

Ongelmana siis lämppärin puhallin. Käytin autoa huollossa jonka jälkeen puhallin lakkasi toimimasta (oli ollut akunkenkä irti). Tarkastettu on kaikki sulakkeet niin konehuoneesta kuin sisätilasta ehjiä kaikki.

Osaako joku kertoa mitään 607 lämppärin sielun elämästä? Säädinpaneelissa toimii kaikki napit ja on valot. Puhallinkin toimii kun testasin suoralla virrallla, mutta esivastukselle tulevalle johdoille ei tule virtaa. Esivastukseen tulee 2 vihreetä liitintä joista toiseen 4 johtoo ja toiseen 2. Eli oman käsitykseni mukaan hukaassa (syöttövirta puhaltimelle) vai olisiko mahdollisesti joku yksikkö pimeenä. Kaikki muut sähköt autossa pelaa niinkuin pitääkin.

Ratkaisu:

Moottoritilassa oli piilossa erikseen 40 maxi sulake joka on pelkästään puhaltimelle.

Tonze

  • Vieras
Vs: 607 - Lämmityslaitteen puhallin ei toimi (sulake)
« Vastaus #1 : 09.07.2011, 22:26:31 »
Ainakin -04 mallissa on siellä lämppärin puhaltimen lähellä ohjausmoduli. Itse olen kerran joutunut sen vaihtamaan, kun ei puhallin toiminut tai jos joskus toimi niin puhalsi täysillä, eikä lopettanut vaikka sammutti virran autosta.

Benoit

  • Käyttäjä
  • *
  • Viestejä: 88
Vs: 607 - Lämmityslaitteen puhallin ei toimi (sulake)
« Vastaus #2 : 10.07.2011, 17:26:32 »
Omaan 607 HDI -01:een jouduin vaihtamaan ilmastointia/lämmitystä ohjaavan modulin keskikonsoliin. Oireet olivat samat. Ei sammunut, käynnistyi hetkeksi itsestään, jos oven avasi, jne. Mahtava hinta uudelle Pariisista tilattuna. Käytettyä kannattaa kysellä AVK:sta. Virossa näyttää olevan Veoexpert-autopurkaamossa muutama Englannista tuotu 607 -01. Kannattaa kysyä jos Suomesta ei löydy toimivaa. Vaihtaminen on aika hankala, kun moduli pitää työntää ulos modulin takapuolelta ja se edellyttää monitoiminäytön siirtämistä syrjään.
Nykyiset: Peugeot 607 2,2 HDI -01, Alfa 159 1,9 JtdmA -09
Aikaisemmat Peugeotit: 407 V6 -04, 605 SRI-91, 605 V6 SV-95,
 605 V6-98, 505 6 kpl, 404, 304, 305, 504

epam

  • Vieras
Vs: 607 - Lämmityslaitteen puhallin ei toimi (sulake)
« Vastaus #3 : 13.07.2011, 15:00:39 »
Joo. Tänään tuli uusi etuvastus/ ohjausmoduuli asennettua ja vika ei edelleenkään korjaantunut. Nyt rupee käymään keinot vähiin. Tietääkö kukaan onko tolle lämppärille muita releitä olemassa kun merkkihuollossa kaikki sähkärit lomilla ja muut ei tiedä mitään asiasta. Olis kiva tietää mistä toi etuvastukselle tuleva virtajohto (pienempi niistä vihreistä liitimistä) saa virtansa kun siihen ei tule sähköä. Maa johto on kunnossa. Vai vaatiiko jonkun päivityksen. Tavallin testeri sanoo vain että lämmityslaitteen puhallin ei toimi.

Vasara

  • Käyttäjä
  • ****
  • Viestejä: 435
Vs: 607 - Lämmityslaitteen puhallin ei toimi (sulake)
« Vastaus #4 : 14.07.2011, 01:55:49 »
Käytäppäs taka-akun sulaketta irti.

Jari63

  • Vieras
Vs: 607 - Lämmityslaitteen puhallin ei toimi (sulake)
« Vastaus #5 : 20.07.2011, 18:09:03 »
Katsoppas lämppärin siipipyörä, meidän 607:ssa vm-07 siipipyörä katkeili ulkokehältä ja tarttui kiinni eli ei päässyt pyörimään.

Aksu

  • Käyttäjä
  • ******
  • Viestejä: 1 399
Vs: 607 - Lämmityslaitteen puhallin ei toimi (sulake)
« Vastaus #6 : 15.11.2011, 06:26:41 »
Käyttöohjekirjassa kerrotaan sulakkeen sijainti.
508 Allure HDi 163 -11
ex. 406 Sport 2.2 -01, 308 Sport HDi 110 2Tronic -08, 407 Executive HDi 136 -04, 2x 306 GTi-6 -97 & -00, 106 GTi -98, 405 Mi16 -89