Kirjoittaja Aihe: 106 - Ei käynnisty akun vaihdon jälkeen  (Luettu 1415 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Juunish

  • Vieras
106 - Ei käynnisty akun vaihdon jälkeen
« : 01.10.2014, 17:21:16 »
Auto: 1996 106 1,4 XS (180 000 km)

Auto jäi keväällä seisontaan, koska termostaatti piti vaihtaa. Vaihdossa meni lopulta pidempi aika ja akku pääsi hyytymään. Nyt hain uuden 44 Ah Sznajder-akun, laitoin kiinni uusilla akkukengillä: http://www.motonet.fi/fi/tuote/481829/Akkukenka-ranskalaiset--napa

Pösö ei kuitenkaan reagoi millään tavalla, avainta kääntäessä kuuluu yksi naksahdus virtalukosta, mutta mikään ei mene päälle. Olisko ideoita?

3279

  • Käyttäjä
  • *****
  • Viestejä: 744
Vs: 106 - Ei käynnisty akun vaihdon jälkeen
« Vastaus #1 : 01.10.2014, 17:27:03 »
Tarkista akun liittimet ja maadoitus ja liitokset starttimoottorissa. Onko akku latingissa?

rallyedriver

  • Käyttäjä
  • **
  • Viestejä: 166
Vs: 106 - Ei käynnisty akun vaihdon jälkeen
« Vastaus #2 : 01.10.2014, 22:34:59 »
Uusi akku sökö, tai tyhjä. Huonot kontaktit, tai startti/solenoidi ryytynyt pikkasen kiinni jos kauan seissy. Kokeiles pikkasen koputella samalla kun starttailee jos akku ja liitokset tsekattu, ja kunnossa.
106 Rallye 1.6 16v ph2 -97
205 XS 1,4 8v -90
607 2,7 HDI -06
Berlingo 1.6 16v  -03
EX: 1x406, 1x106 1x607

eeeno

  • Vieras
Vs: 106 - Ei käynnisty akun vaihdon jälkeen
« Vastaus #3 : 02.10.2014, 00:04:16 »
Lataa akku täyteen. Mittaa yleismittarilla jännite akkuun liitettyjen kaapeleiden "liittimistä". Epäilen ettei se saa vaan virtaa. Onkohan ne akkukengät sitten samanlaiset kuin entiset? Sen kierrettävän ns korkin kierteet kun ovat muovia ja jos kosketusta ei synny, ei sitten virtaakaan tule... Epäilen, ettei vaan saa kosketusta ja on löysällä tms.  Voihan nuo akkukengätkin olla sopimattomia kun ne pitää saada ihan pohjaan saakka kierrettyä että yhteys syntyy...


Juunish

  • Vieras
Vs: 106 - Ei käynnisty akun vaihdon jälkeen
« Vastaus #4 : 02.10.2014, 03:33:00 »
Akkukengät eivät ole samanlaiset kuin aiemmat. Kokeilen huomenna yleismittarilla miten tulee virtaa. Täytyy myös latailla tuo uusi akku täyteen. Katselen huomenna antamanne vinkit lävitse, ja kerron tuloksista.

Juunish

  • Vieras
Vs: 106 - Ei käynnisty akun vaihdon jälkeen
« Vastaus #5 : 13.10.2014, 19:41:08 »
Noniin, latailin uuden akun ja samalla myös vanhankin. Ihan vain testailua varten. Ei vieläkään reagoinut mihinkään, täytyy seuraavaksi varmaan etsiä hiomapaperia ja koittaa liittimien pientä puhdistusta. Starttimoottori menee sen jälkeen varmaan tsekattavaksi.