Kirjoittaja Aihe: 207 - Takavalot eivät toimi  (Luettu 11916 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

ArDee

  • Vieras
207 - Takavalot eivät toimi
« : 07.09.2015, 21:04:07 »
Auto: 2009 207 1,6 HDi 90 (9HX, 130 000 km).

Takavalot sekä rekisterikilven valot eivät toimi, onkohan niille jokin sulake? Yritin etsiä äsken kiireellä ohjekirjasta, mutta enpä löytänyt, ja ihmeellistä, jos ovat kaikki saman sulakkeen takana. Ja katsoin yhden takavalon varmistukseksi, niin ei ollut palanut.

Just sopivasti nekin lakkasivat toimimasta, kun menin katsastukseen.

ArDee

  • Vieras
Vs: 207 - Takavalot eivät toimi
« Vastaus #1 : 08.09.2015, 07:36:58 »
Eikö kellään mitään hajua, pitäsköhän vetää itse uudet piuhat? Alkaa vaan jotenkin keittää nää autot nykyään, koko ajan jotain ihme vikoja. Ja ihmetyttää ettei ohjekirjassa ole mainittu mitään sulaketa parkkivaloille, missä sellanen on? Pakkohan ne jonkun sulakkeen takana olla. Mainitaan kyllä kaikelaisille vempaimille pari sivun verran sulakkeita.

Aksu

  • Käyttäjä
  • ******
  • Viestejä: 1 399
Vs: 207 - Takavalot eivät toimi
« Vastaus #2 : 08.09.2015, 09:02:37 »
Nykyautoissa ei välttämättä ole sulakkeita kaikille toiminnoille vaan virrankulutusta tarkkaillaan ja johtimia suojataan muilla menetelmillä. Itse aloittaisin maadoitusten tutkimisella.
508 Allure HDi 163 -11
ex. 406 Sport 2.2 -01, 308 Sport HDi 110 2Tronic -08, 407 Executive HDi 136 -04, 2x 306 GTi-6 -97 & -00, 106 GTi -98, 405 Mi16 -89

ArDee

  • Vieras
Vs: 207 - Takavalot eivät toimi
« Vastaus #3 : 08.09.2015, 17:18:17 »
Joo kyselin AD korjaamolta, ei siellä sulakkeita ole, ja joku ohjainboksi siellä takana onkin niitä varten. En tiedä mitä tollasellekin itse voisi tehdä... täytyy kattoo sitä maadotusta, mut tuskin nyt sellasta. Vetokoukun kytkennät tohon oli kytketty väärin joskus...ja vuosi sitten korjattiin.

Pitäs ostaa vaan joku 90-luvun alun mersu, niin voisi ite korjata. Käyn ostaa motonetistä peräkärryn johtosarjan jossa magneettivalot ja laitan ne takaluukkuun ja töpselin paikalleen... menisköhän läpi katsastuksessa ;)

Pouseri

  • Käyttäjä
  • ******
  • Viestejä: 1 111
Vs: 207 - Takavalot eivät toimi
« Vastaus #4 : 08.09.2015, 18:21:40 »
Onko varmaa ettei vetokoukun sähköt sekoita valoja? Myös vikakoodit kannattaa lukea jos bsi boksi tai viiksipaketti vaikkapa tunnistaa sisäisen vian... viiksipaketin vika varmaan aiheuttaisi tosin kaikkien valojen pimenemisen? Kannattaa siis varmistaa aluksi ettei valoissa ole oikosulkua missään... Valoilla kun ei taida juurikin niitä sulakkeita olla vaan automaattinen "sulake". Kun oikosulku poistuu niin valot palaa taas.
406 Coupe 3.0 V6 AT -01, 207 RC -07
ex: 206 GTi -01, 406 SL 1,8 -99

SamiK

  • Ylläpitäjä
  • *******
  • Viestejä: 9 876
  • Kuolema kuittaa univelat...
Vs: 207 - Takavalot eivät toimi
« Vastaus #5 : 08.09.2015, 19:11:39 »
Jotenkin vähän epäilen että takana oleva boksi olisi takavaloille, ehkä ennemmin vetokoukun takia se siellä voisi olla. 407 mallissa on takana oma boksi, missään sitä pienemmässä pösössä en sellasta ole nähnyt.
Kiittämättömyys on maailman palkka. Mikään hyvä ei kestä ikuisesti, vain kurjuus on pysyvää.

Aksu

  • Käyttäjä
  • ******
  • Viestejä: 1 399
Vs: 207 - Takavalot eivät toimi
« Vastaus #6 : 08.09.2015, 19:14:46 »
Tuo tieto vetokoukusta ja siinä vasta vuosi sitten olleet ongelmat kyllä kääntäisi omatkin epäilykset nimenomaan niihin kytkentöihin eikä sittenkään maadoituksiin. Mahtaakohan kärryssäkään palaa valot?
508 Allure HDi 163 -11
ex. 406 Sport 2.2 -01, 308 Sport HDi 110 2Tronic -08, 407 Executive HDi 136 -04, 2x 306 GTi-6 -97 & -00, 106 GTi -98, 405 Mi16 -89

SamiK

  • Ylläpitäjä
  • *******
  • Viestejä: 9 876
  • Kuolema kuittaa univelat...
Vs: 207 - Takavalot eivät toimi
« Vastaus #7 : 08.09.2015, 19:29:48 »
Kannattaa kysellä noista sähköistä mielummin vaikka merkkikorjaamosta, uskaltaisin väittää että asiantunteva sähkäri korjaa ton alle tunnissa.
Kiittämättömyys on maailman palkka. Mikään hyvä ei kestä ikuisesti, vain kurjuus on pysyvää.

Pouseri

  • Käyttäjä
  • ******
  • Viestejä: 1 111
Vs: 207 - Takavalot eivät toimi
« Vastaus #8 : 08.09.2015, 20:45:00 »
Olen myös sitä mieltä ettei siellä ole takana takavaloille mitään erillistä boksia. Takavaloille tulee sähköt aika varmasti suoraan bsi boksilta. Ainoa boksi voi olla juuri sille vetokoukulle.
406 Coupe 3.0 V6 AT -01, 207 RC -07
ex: 206 GTi -01, 406 SL 1,8 -99

ArDee

  • Vieras
Vs: 207 - Takavalot eivät toimi
« Vastaus #9 : 09.09.2015, 18:06:17 »
No olihan ne kaikki sittenkin palaneet. Sen ensimmäisen jonka katoin vasemmalta puolen, ei mitenkään näytänyt siltä että olis palanut, katoin oikean puolen ja oli ihan musta. Vaihdoin sen ja paloi, otin valot pois ja vaihdoin vasemman ja laitoin parkit päälle. No vasen ei sit vaan palanut, eikä näyttänyt nytkään palaneelta. No vaihdoin sen siinä heti parkit päällä ja välähti, eli paloi heti. Eikä näyttänyt sekään oikein palaneelta, eli oli pieni epävarmuus näinkö oikein. No näpäräsin sitä ja edellistäkin siihen mut ei syttynyt. No kokeilin sitten uuden ja se heureka,, se jäi palaa :)

Ja oli rekisterivalot palaneet. Kumma että se vasen ei näyttänyt lainkaan palaneelta ja kumma että kaikki olivat palaneet.

ArDee

  • Vieras
Vs: 207 - Takavalot eivät toimi
« Vastaus #10 : 09.09.2015, 18:08:21 »
Joo se boksi tuntuis olevan peräkärryn sähköille kun piuhoja kattelin. AD-korjaamon mies vaan puhui myös jostain boksista siellä kun katto koneelta, eikä meillä ollut mitään puhetta peräkärryistä.

antsu

  • Käyttäjä
  • ******
  • Viestejä: 3 155
Vs: 207 - Takavalot eivät toimi
« Vastaus #11 : 09.09.2015, 18:16:13 »

Ja oli rekisterivalot palaneet. Kumma että se vasen ei näyttänyt lainkaan palaneelta, ja kumma että kaikki olivat palaneet.

Tasalaatuisia lamppuja :D