Kirjoittaja Aihe: 207 - Ajovalot eivät toimi  (Luettu 10887 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Jyrmy

  • Vieras
207 - Ajovalot eivät toimi
« : 24.10.2015, 09:40:29 »
Auto: 2006 207 1,6 Sport.

Olisiko vinkkiä, mistä tutkimaan? No, sulakkeet toki ensin täytynee tarkistaa, kunhan saan auton kotiutettua. Ajelin yöllä Helsingistä Tampereelle, poikkesin Akaassa tankkaamassa ja kun olin jatkamassa matkaa, lähivalot eivät toimineet. Ekan ~150 km siis toimi ja sitten varoittamatta stopin jälkeen ei mitään. No, ajelin lopun matkaa sumareilla/pitkillä. Auto seisoi viikon verran lentoasemalla, eikä mitää oireita ollut sieltä lähtiessä.

Auto oli "pakko" ottaa ajoon tänään, mutta illalla/huomenna pääsee tutkimaan autoa, jos etukäteen on vinkkiä, mikä voi olla (muuta kuin sulake)?

Late

  • Käyttäjä
  • ***
  • Viestejä: 287
Vs: 207 - Ajovalot eivät toimi
« Vastaus #1 : 24.10.2015, 12:54:27 »
Kokeile vaihtaa polttimot eka, ihan tyypillistä pösölle että molemmat pimenee samaan aikaan. Mahtoikohan 207 olla sulakkeita enään ajovaloillekkaan, en muista.

Pouseri

  • Käyttäjä
  • ******
  • Viestejä: 1 115
Vs: 207 - Ajovalot eivät toimi
« Vastaus #2 : 24.10.2015, 13:16:24 »
Tuskin on polttimoissa vikaa jos ne kerran välillä kuitenkin palaa. Voisiko valojen viiksi aiheuttaa tuollaista? Kannattaa vian ilmetessä kolistella viikseä ja käännellä valoja päälle/pois.
406 Coupe 3.0 V6 AT -01, 207 RC -07
ex: 206 GTi -01, 406 SL 1,8 -99

Jyrmy

  • Vieras
Vs: 207 - Ajovalot eivät toimi
« Vastaus #3 : 24.10.2015, 13:39:26 »
Molemmat pimeni kerrasta tosiaan. Eli kerrasta poikki. Kaikki muut valot pelaa, ja onneks tosiaa on sumarit nii pääs kotio yöllä... Täytyy alottaa sulakkeista ja polttomoista tutkiminen. Aika erikoista et molemmat menis tasan yhtäaikasesti?

PUG-508

  • Ylläpitäjä
  • *******
  • Viestejä: 7 678
Vs: 207 - Ajovalot eivät toimi
« Vastaus #4 : 24.10.2015, 13:48:38 »
Kyllä noita molempien polttimoiden yht.aikaisia palamisia on ollut, joten ei mikään yksittäistapaus.
Peugeot 508 & Peugeot 607

Late

  • Käyttäjä
  • ***
  • Viestejä: 287
Vs: 207 - Ajovalot eivät toimi
« Vastaus #5 : 25.10.2015, 00:05:21 »
Kerran parkkihallissa autoa käynnistäessä seinässä ajovalot kirkastui kunnes sammuivat, jonkun virtapiikin saivat.

Jyrmy

  • Vieras
Vs: 207 - Ajovalot eivät toimi
« Vastaus #6 : 25.10.2015, 08:04:35 »
Repsikan puolen valosta oli liitin sulanu, ja polttimosta murtunu toinen liitin irti. Olisko polttimo vika ollu syynä.

Liitin korjattu , ja molemmat h7 vaihdettu uusiin, toivotaa et vika oli polttimossa ettei nyt heti tuu uusiksi. Ainakin 12V tulee normaalisti molemmille valoille.