Kirjoittaja Aihe: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää  (Luettu 18786 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Timppa71

  • Käyttäjä
  • ******
  • Viestejä: 1 129
  • 2x Peugeot, 2x Renault
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #15 : 10.08.2013, 15:52:03 »
Juu, varmaan pyörii mutta pyöriikö koneen "yläkerta" kanssa?

zees90

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #16 : 10.08.2013, 20:56:01 »
Joo tosiaan täältäkin tulee ääni Timppa71 ehottamalle vialle. Kolinan lähteeksi veikkaisin että hihna hypännyt hampaan tai pari, joten männät yltäneet venttiileihin, jonka jälkeen sitten ajaessa katkennut hihna kokonaan. Jos jakohihna on poikki niin kone kyllä pyörii tosiaan startatessa, mutta mm. venttiilikoneisto ei pyöri mukana.

Mikäli osaat niin aukaise koneen päästä jakopään ylempi suojakotelo ja vilkaise mitä sieltä löytyy. Tässä vaiheessa voit vaikkapa pyytää jotakin koittaa startata ja katsoa itse samalla tapahtuuko siellä jakohihnan kotelon sisällä yhtään mitään, veikkaisin ettei.

Tällaisessa tapauksessa on kaksi korjaus vaihtoehtoa:
1. Kansi irti ja korjaukseen kaikki mikä on hajonnut toisin sanoen ainakin vääntyneet venttiilit ja niihin liittyvät hajonneet osat joutuu uusimaan.
2. Moottori vaihtoon.

Keijo89

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #17 : 14.08.2013, 18:28:32 »
Maanantaina kotiuduin reissusta ja eilen kävin hakemassa ennen matkaa Kiinasta tilatun 15 dollarin bluetooth OBDII lukijan (ELM 327) postista. Tänään asensin Nokian C6 puhelimeen OBDScope ohjelman, jonka ilmaiseversio toimii 7 pv. Heti laakista setti pelitti ja löytyi yksi vikakoodi:

P0300 Eri sylintereissä. Sytytyskatkoksia havaittu.

Taitaa olla siis puolapaketti?

cone

  • Ylläpitäjä
  • *******
  • Viestejä: 3 142
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #18 : 14.08.2013, 18:39:16 »
Joo, kyllä se puolavialta vaikuttaa.
Omistetut pösöttimet: 2006 607 3,0 V6 (ES9A, AM6), 2000 607 2,2 (EW12J4, ZF 4HP20), 1990 405 Mi16 1,9 (XU9J4).

Keijo89

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #19 : 14.08.2013, 19:50:04 »
Olisko minkälaisia suosituksia millanen paketti? Muistan lukeneeni, että joidenki puolien kanssa on ollu ongelmia. Tuolla näyttäis olevan ainakin Boschia, Berua ja Valeota tarjolla.

Keijo89

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #20 : 29.08.2013, 16:11:07 »
Okei, puolapaketti vaihdettu, eikä auttanut. Ehdotuksia mitä kokeillaan sitten?

zees90

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #21 : 09.09.2013, 18:26:14 »
Tarkistappa toimiiko polttoainepumppu hyvin, ruiskutukilta tuleva putki irti ja virrat päälle, pitäisi lentää kaaressa.
Tuleeko kunnollinen kipinä kaikille sylintereille?
ECU:n liitin kontakti sprayllä läpi, saattaa olla hapettumaa.

Nuo nyt itse tarkistaisin seuraavana. On mahdollista että polttoaineen paine ei riitä, on myös mahdollista että uusi puolakin on valmiiksi rikki. Hapettuma ECU:n liittimessä voi aiheuttaa ettei kaikkialle tule tarvittavaa käskyä, joka sitten estää käynnistymisen.

Mkm53

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #22 : 16.09.2013, 20:48:46 »
Tarkasta moottorinohjausyksikön liittimen nro 49 tuleeko +12V . Minun Pösössä oli johtoliitos joko hapettunut tai poikki eikä kunnon jännitettä tullut. Kun kytkin +12v ko. liittimeen niin auto alko toimimaan. Eivät merkkihuollossa Länsiauto Espoo löytäneet vikaa, vaikka laskuttivat kyllä.

senaattori62

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #23 : 25.04.2014, 20:30:42 »
Auto: 2003 206 1,4.

Olis tommonen 206, joka ei käynnisty. Akku ollu jonkin aikaa tyhjänä, se on ladattu. Startti pyörittää hyvin. Bensapumpulle ei tule virtaa. Sulakkeet ehjiä. Missä vika?

senaattori62

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #24 : 26.04.2014, 17:35:06 »
Auto: 2003 206 1,3.

Moi! 206 joka ei myöskään käynnisty. Pösö ajettu parkkiin, ja ei enää käynnistynyt siitä. Auto on seisonut jonkin aikaa ja akku tyhjentynyt. Seisonut akku tyhjänä useita viikkoja. Akku ladattu, startti pyörittää, ei käynnisty. Tutkittu jonkin verran, bensapumpulle ei tule virtaa, sulakkeet ehjiä. Olisko ajonesto päällä? Kaikki apu otetaan vastaan.

Naava

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #25 : 01.05.2014, 09:58:13 »
Auto: 2006 206 1,4 (8-ventt.).

Itselläni oli vastaava vika 206:ssä, aamulla auto ei lähtenyt käyntiin vaikka startti pyöritti. Kun käynnistysspray ei aiheuttanut edes yritystä piti uskoa että sytytystä ei tule. Vika mahdollisesti siis ajonestolaitteessa. Tähän viittasi myös se että keskuslukitus ei toiminut avaimesta.

Vaihdoin kauko-ohjaimesta pariston ja varmuuden vuoksi 'opetin' avaimen autoon; avain virtalukkoon I-asentoon, paina lukitusnappia avaimesta hiukan yli kymmenen sekuntia, avain pois virtalukosta, odota puoli minuuttia. Ja tadaa - ei käynnistynyt. Sähköt olivat silmämääräisesti ok, ei rispaantuneita johtoja tai näkyvästi huonoja liitoksia. Sulakkeet ehjät konehuoneen puolella ja matkustamossa.

Googletin netistä ohjeen jota kokeilin; sulake (harmaa, alarivin keskellä, merkitty FS tai HS) pois kuljettajan vasemman polven luona olevasta sulakerasiasta (siinä OBDII-liittimen lähellä). Intuitiivisesti otin myös sulakkeen F20 pois. Odotin 20 minuuttia ja sulake takaisin. Auto käynnistyi ja ikkunat toimivat. Jos joku voisi kertoa miksi tämä tehosi kuuntelisin mielelläni. Jollain tavalla tämä liittyi BSI(?)-yksikköön.

plagu

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #26 : 01.05.2014, 11:00:29 »
Syttyykö moottorin itsediagnostiikan valo?

senaattori62

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #27 : 03.05.2014, 15:10:52 »
Moi! Ei syty diagnostiikkavalo, moottoritilan sulakkeille ei tullut virtaa kuin lasinpyyhkijöille. Keskuslukitus toimii ihan normaalisti.

-HH

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #28 : 18.08.2014, 07:26:38 »
Auto: 1999 206 1,4.

Noniin auttakahan miestä mäessä. Tuli sellainen ongelma eteen mille ei tunnu ratkaisua löytyvän. Elikkäs  radion asennuksen tohinassa otti mankalle tulevat piuhat yhteen ja sen jälkeen auto starttaa mutta ei enää käynnisty. Ennen tätä ei mitään ongelmia ole starttaamisen taikka käymisen kanssa. Kaikki sulakkeet on kunnossa niin konehuoneessa kuin auton sisällä. Bensaakin tuntuu saavan kun tulpat olivat sen näköiset. Luultavasti kipinä jää johonkin matkalle? Voiko virtalukon pohja mennä sököksi räpsähtämisestä kun sellaistakin jostakin luin? Jos virtalukossa vika niin starttaisiko auto ollenkaan? Puolapaketin liittimeen virta kuitenkin tulee. Onko kellään muulla tälläistä tullut vastaan? Antakaahan jotakin vinkkejä. ???
« Viimeksi muokattu: 18.08.2014, 08:09:02, kirjoittanut -HH »

SamiK

  • Ylläpitäjä
  • *******
  • Viestejä: 11 109
  • Kuolema kuittaa univelat...
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #29 : 18.08.2014, 07:42:35 »
Kai sä nyt alustavasti katsoit kaikki sulakkeet, se ei meinaan tarvitse olla kummonen räpsy kun isompikin sulake on sökö.
Kiittämättömyys on maailman palkka. Mikään hyvä ei kestä ikuisesti, vain kurjuus on pysyvää.