Kirjoittaja Aihe: 407 - Etusumuvalot eivät toimi (sulakerasian liitin)  (Luettu 3115 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

myllypa

  • Vieras
Aiheeseen liittyvää keskustelua: 407 - Etusumuvalot eivät toimi


Ongelma:

Auto: 2005 407 1,6 HDi.

Uutena omistajana kyselisin apuja kun etusumuvaloille ei tule virtaa, vaikka kytkimestä saa merkkivalon palamaan ja takasumuvalo kyllä toimii, mutta etusumuvalot eivät. Kaikki sulakkeet olen käynyt läpi ja ne on ehjiä, mistähän lähtisi vikaa jäljestämään? Mittaristoon syttyy palaneen lampun merkkivalo, kun etusumuvalot laittaa katkaisijasta päälle. Myös lamput on ehjät, mutta tosiaankin niille ei tule pistokkeisiin virtaa. Kiitos vastauksista jo etukäteen...

Ratkaisu:

No nyt toimii etusumuvalot. Sain foorumilta kaavion ja iso kiitos siitä. Vika oli liittimessä, joka oli noussut ylös sulakerasialta lähtevästä liittimestä. Näin se kului tämäkin vapaapäivä ja sai jotakin kuntoonkin. Vielä kerran Iso kiitos foorumilaisille jotka tarjosivat asian tuntemustaan tähän ongelmaan, toivottavasti tällaisia jäseniä löytyy myös muista merkeistä.

T.Jäsen Rovaniemeltä pakkasta vajaa -30 astetta tällähetkellä.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 406
  • Auto uutena 18.9.2006
Vs: 407 - Etusumuvalot eivät toimi (sulakerasian liitin)
« Vastaus #1 : 06.01.2015, 00:43:23 »
Vianhakuun sellainen oikea tai väärä vinkki että saattaisiko järjestelmä olla sellainen että jos jostain syystä toteaa lampun/lamppujen olevan rikki, ei syötä sinne enää sähköäkään (ennen seuraavaa starttia jossa taas testataan ?). En kyllä muista mistä tuollainen mahdollinen toiminta on päähäni tullut...
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 1.7.2018 365 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

SamiK

  • Ylläpitäjä
  • *******
  • Viestejä: 11 039
  • Kuolema kuittaa univelat...
Vs: 407 - Etusumuvalot eivät toimi (sulakerasian liitin)
« Vastaus #2 : 06.01.2015, 07:45:00 »
407:ssa ei tainnut olla kovinkaan monilla valoilla sulaketta lainkaan, sen sijaan siellä oli tehotransistori tai muu vastaava komponentti jonka virran kulutusta valvotaan. Tuosta tietokone päättelee onko poltin palanut vai ehjä, tässä tapauksessa voisin kuvitella että itse vika ilmoitus tulee juuri siitä kun virtaa ei kulu lainkaan vaikka valot on kytkety päälle. Itse hankkisin tuohon sähkökuvat ja lähtisin tutkimaan mihin sähkö katoaa, tai veisin merkkiliikkeen sähkömiehelle. Lopulta tuollaisen tutkiminen ei ihan kamalan kallista ole kun on kuvat ja tietoa.
Kiittämättömyys on maailman palkka. Mikään hyvä ei kestä ikuisesti, vain kurjuus on pysyvää.

myllypa

  • Vieras
Vs: 407 - Etusumuvalot eivät toimi (sulakerasian liitin)
« Vastaus #3 : 06.01.2015, 08:53:38 »
Onko kellään tietoa mistä saisi sähkökaavion noille etusumuvaloille niin voisi hieman tutkia pitemmälle ennen kuin vie merkkikorjaamoon. Olen itsekkin ollut asennus hommissa jo liki 30 vuotta mutta Peugeottia ei ole ollut aiemmin, ihan hyvältä tuo tuntuu ajaa ja olisi tarkoitus pitää tuota toisena autona.

ToniL

  • Ylläpitäjä
  • *******
  • Viestejä: 8 687
    • http://peugeot505.info
"About the only thing it can't outrun is its shadow." - Peugeot-mainos
3 x 1985 505 Turbo Injection + 1986 505 Turbo Injection + 1985 505 GRE + 1989 309 1,6 XL Look + 1996 405 2,0 GTX Style + 1995 306 1,8 ST + 1997 306 2,0 GTI-6 + 2000 306 1,4 XN Cristal + 2001 306 2,0 GTI-6 + 2006 Expert Van 2,0 HDi 95 + 2009 Boxer 3 Van 2,2 HDi 120
Sivusto ja foorumi 505-harrastajille: peugeot505.info