Kirjoittaja Aihe: 407 - Lämmityslaite ei puhalla kuumaa (lämmityslaitteen kenno)  (Luettu 3260 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Pasiba

  • Vieras
Aiheeseen liittyvää keskustelua: 407 - Lämmityslaite ei puhalla kuumaa


Ongelma:

Auto: 2005 407 1,6 HDi.

Ei puhalla lämmintä. Säätöläpät tarkastettu ja ne toimivat oikein. Mistä etsiä vikaa?

Ratkaisu:

Vika selvinnyt. Kenno siellä oli tukossa eli nyt toimii taas. Kiitoksia vihjeistä.  :) Korjaamolla huuhtelivat lämpimällä vedellä sen kennon, niin saivat sen auki ja puhtaaksi.

keijokos

  • Käyttäjä
  • ***
  • Viestejä: 207
Kyllä se yleensä aina on säätöakselivika. Yksialueilmastoinnissa sen voi todeta esim hanskalokeron akselin päästä jos lämmitystä säätää eikä akseli liikahda mihinkään niin se on poikki. Ylhäältä ritilän altakin voi todeta kun kääntelee ylemmät läpät asentoon jotta alimmainen akseli ja läpät näkyy. Se katkeaa aina sieltä moottorin päästä.

Pasiba

  • Vieras
Olen tarkastanut sen akselin hanskalokeron irroittamalla ja ne kummatkin akselit liikkuu oikein. Olen myös purkanut kojelaudan sillain, että näki läppien toiminnan. Akseli oli haljennut vähän moottorin päästä, mutta siirsin moottorin kartturin puolelle ja vaihdoin johtojen napaisuutta että toimii oikein. Samalla pysty tarkastamaan että läpät liikkuu ääriasentoihin, kun ne meni kiinni rajoitin tappeihin asti. Eli luulisi että vika ei voisi olla enään kiinni läpistä? Kokeilin myös läppien liikettä meisselillä kun moottori oli irti, niin liike oli yhtä laaja.

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 888
  • 407 3.0 V6 Sport
Kolme syytä, ilmanvirtauksen puute, veden lämpötila kennossa tai veden kierto. Lämpeääkö, jos ohjaat kiertoilmalle käsiohjauksella ja asetus maximiin. Mittari tulosäleikköön. Kennon meno- ja paluuputken lämpötila käsituntumalla? Ilmaus,  päisuntasäiliössa varmaan on nestetaso piripinnassa. ;) Kenno tukossa ei ole kuulunut 407 vikarepertuaariin, mutta...
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

Pasiba

  • Vieras
Konehuoneesta kannattaa tarkistaa ovatko molemmat rintapellistä lämppärille menevät letkut kuumia.

Kokeilin nyt nuita rintapellin läpi meneviä letkuja niin toinen niistä oli kylmä? Eli mikä tuossa siis voisi olla vikana?

keijokos

  • Käyttäjä
  • ***
  • Viestejä: 207
Jos auto oli varmasti lämmin niin jostain syystä neste ei kierrä tai siellä on ilmaa.

Pasiba

  • Vieras
Raota toista sisälle menevää letkua jos sieltä tulis ilma pois ja availe ilmaruuveja, mutta ei yhtä aikaa.

Käytin ilmausruuvia auki niin sieltä tuli vähän nestettä mutta mielestäni ei ilmaa. Käytin myös ruuvia auki auton ollessa käynnissä niin sieltä ei tullut kuin ihan muutama tippa nestettä ja sitten ei tullut enään yhtään.

Pasiba

  • Vieras
Näyttääkö lämpömittari ihan normisti?

Joo lämpömittari näyttää normaalisti.

Mikke

  • Vieras
Eikä lämpömittari laske  kun lähtee ajamaan? Jos ei laske, niin todennäköisesti tukossa jostain. Päästää nesteet pois letkulla lämmintä vettä ylävesiletkusta niin kauan, et aukenee paikat, alavesiletku irti. Syylärin voi huuhdella erikseen, tämmöstä vois koittaa..

EFL605

  • Käyttäjä
  • *****
  • Viestejä: 831
Käytin ilmausruuvia auki niin sieltä tuli vähän nestettä mutta mielestäni ei ilmaa. Käytin myös ruuvia auki auton ollessa käynnissä niin sieltä ei tullut kuin ihan muutama tippa nestettä ja sitten ei tullut enään yhtään.

Järjestelmässä on ilmaa, koska nestettä pitäisi tulla suihkuamalla, jos moottori kuuma. Ilmatessa voi samalla kaasutella moottoria, vesi kiertää paremmin ja mahdolliset ilmataskut lähtevät liikkeelle päätyäkseen ulos ilmausruuvista.

mcjukeh

  • Käyttäjä
  • *
  • Viestejä: 67
Minulla oli omassani samoin vuosi sitten, lämppärin kenno tukossa. Vaihdettii korjaamolla uusi tilalle. Millä puhdistit sen kennon vai vaihdettiinko uusi kenno?
Peugeot 407 VM 2005 3l V6 Executive