Kirjoittaja Aihe: 206 - Ei käynnisty (käynnistinmoottori)  (Luettu 7163 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Jamez

  • Uusi käyttäjä
  • Viestejä: 3
206 - Ei käynnisty (käynnistinmoottori)
« : 13.06.2016, 10:00:43 »
Arkistoitu ohje: 206 - Ei käynnisty lämpimänä (käynnistinmoottori)


Ongelma:

Auto: 2002 206 1,4.

Autosta katseltu lähinnä johtoja, ja satunnaisesti tekee vian että sammuu ja ei lähde käyntiin. En keksi missä tämän auton releet ovat? Lähtee taas käyntiin kun aikansa on ihmetellyt ja heilutellut johtoja. Juttujen perusteella tarinat kertoo että tässä autossa olisi "kaksoisrele"? Ja sijainti olisi jossain ecu boxin alla? Nyt on 2 x katsottu konehuoneesta, vasemman puoleisen ecu laatikon alta, ei näy. Ja keulasta oikean puoleisen laatikon (sulakkeita ja johtoliittimiä) alta, ja ei näy? Kysyn siis, onko tälläisessä autossa tätä relettä: http://www.motonet.fi/fi/varaosatuote/481940/667496?ajoneuvo=424 Motonet ja tuotenumero 48-1940, vai olenko vaan tulkinnut juttuja väärin. Ja muutenkaan en tiedä onko ko releellä mitään tekemistä vian kanssa. Auto ei kuitenkaan ns edes naksahda kun yrittää startata. Jos tälläinen sitten autossa on, voisiko joku laittaa rautalanka version tiedosta että missä se on.

Ratkaisu:

Minun kysymän auton ongelma jo ratkesi aikaa sitten. Tälle tuplareleelle ei keksitty paikkaa, vaikka laakkosen tiskillä kaveri näyttää kuvasta, että siellä boxin alla on. Ei muuten ole. Omassa autossa oli startti kärvähtänyt. Ja oli n. 6kk vanha.

Jamez

  • Uusi käyttäjä
  • Viestejä: 3
Vs: 206 - Ei käynnisty (käynnistinmoottori)
« Vastaus #1 : 13.06.2016, 10:34:49 »
Kun ei lähde käyntiin, niin mitä startatessa tekee? Pyörittääkö normaalisti vai naksuuko startti vain? Vai jotain muuta?

Virta-avaimesta kun kääntää startti asentoon, vain vaimeasti naksahtaa ratin alla joku rele. Edes startti moottorin solenoidi ei naksahda, siis konehuoneesta kuunnellen. Ei ns mitään kun avaimesta kääntää. Akku on kyllä täynnä ja ei mene akku polvilleen. Varmistettu.

Jamez

  • Uusi käyttäjä
  • Viestejä: 3
Vs: 206 - Ei käynnisty (käynnistinmoottori)
« Vastaus #2 : 13.06.2016, 10:44:18 »
Meillä kun oli 206:ssa startti lopussa, niin teki hieman vastaavaa, että joskus (usein lämpimänä) kuului vain naks virta-avainta käännettäessä. Joskus saattoi käydä niinkin että melkein lähti käyntiin, mutta sitten sammuikin kun ei startti jaksanut kunnolla pyöräyttää. Korjaantui startin vaihdolla, Motonetistä uusi startti ja vaihto onnistuu itse.

Toisaalta sulla voi olla jotain häikkää myös käynnistyksenestossa mahdollisesti. Millaisessa tilanteessa tuo sammuminen tapahtuu?

Tähän autoon "pitäisi" olla startti vahdettu vajaa 2 vuotta sitten, en oo käynyt auton alla vilkuilemassa, vielä.

Auto on muutaman kerran sammunut vauhdista,, kun tulee risteykseen. Ja sit sopivasti esim. kaupan pihaan on jäänyt. Kauppaan tultu mutta ei oo tarvinnu autolla lähteä. ??? :) Edelleen, oliko kellään tietoa onko tässä autossa tuota tuplarelettä, sellainen on pöydällä ostettuna ja palauttelen jos ei paikkaa löydy sille. :-\