Kirjoittaja Aihe: 206 - STOP-valo ja öljynpaineen merkkivalo vilkkuvat  (Luettu 784 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

peugeotomistaja97

  • Uusi käyttäjä
  • Viestejä: 2
Auto: 2002 206 1,4 (TU3JP, 173 000 km).

Öljyvalo rupesi vilkkumaan samoiten stop-valo vilkkui ja piippasi vähän väliä,  kun olin liukasajoradalla torstaina (matkaa oli 100km suunta) ja tänä aamuna. Kun tulin töistä, niin nämä merkkivalot eivät syttyneet. (En ole ajanut koko viikonloppuna autoa).

Autoon on vaihdettu noin 2000-3000 tuhatta kilometriä sitten öljyt ja suodattimet. (Silloin kun olin liukkaalla myös kone oli 90-110 astetta, mutta laitoin jäähdytinnestettä ja nyt kone ei ole lämmennyt sen kummennin sinne asti.) Mutta olisiko öljypaineanturissa joku vika(?), yritin täältä foorumista etsiä vastauksia, mutta en löytänyt.

Onko kellään ollut samalaista ongelmaa ja onko tietoa, oisko kallis reissu viedä huoltoon?

T. En tiedä autoista paljoa. :D

SamiK

  • Ylläpitäjä
  • *******
  • Viestejä: 11 100
  • Kuolema kuittaa univelat...
Vs: 206 - STOP-valo ja öljynpaineen merkkivalo vilkkuvat
« Vastaus #1 : 05.03.2018, 16:01:41 »
Öljynpaine on käsittääkseni alhainen jos em. varoitusvalot vilkkuu kun moottori käy.
Kiittämättömyys on maailman palkka. Mikään hyvä ei kestä ikuisesti, vain kurjuus on pysyvää.

weezer

  • Käyttäjä
  • *
  • Viestejä: 7
Vs: 206 - STOP-valo ja öljynpaineen merkkivalo vilkkuvat
« Vastaus #2 : 04.06.2018, 14:48:42 »
Moro, pomppaako lämmöt mittarin mukaan täysille?

Itsellä erittäin mielenkiintoinen "vika" viime talvena joka saattaisi täsmätä: Jäähdytysjärjestelmään päätynyt ilmakupla laittoi stop-merkkiä päälle aina mutkan jälkeen. Korjaantuu käyttämällä moottoria tyhjäkäynnillä ja ilmaamalla jäähdytysjärjestelmä jäähdytysputken ilmausruuvista puskurin kohdalta.

Pajari

  • Käyttäjä
  • *
  • Viestejä: 16
Vs: 206 - STOP-valo ja öljynpaineen merkkivalo vilkkuvat
« Vastaus #3 : 04.06.2018, 17:42:32 »
Auto: 2002 206 1,4 (TU3JP, 173 000 km).

Öljyvalo rupesi vilkkumaan samoiten stop-valo vilkkui ja piippasi vähän väliä,  kun olin liukasajoradalla torstaina (matkaa oli 100km suunta) ja tänä aamuna. Kun tulin töistä, niin nämä merkkivalot eivät syttyneet. (En ole ajanut koko viikonloppuna autoa).

Autoon on vaihdettu noin 2000-3000 tuhatta kilometriä sitten öljyt ja suodattimet. (Silloin kun olin liukkaalla myös kone oli 90-110 astetta, mutta laitoin jäähdytinnestettä ja nyt kone ei ole lämmennyt sen kummennin sinne asti.) Mutta olisiko öljypaineanturissa joku vika(?), yritin täältä foorumista etsiä vastauksia, mutta en löytänyt.

Onko kellään ollut samalaista ongelmaa ja onko tietoa, oisko kallis reissu viedä huoltoon?

T. En tiedä autoista paljoa. :D

Ihan ensimmäiseksi: Oletko katsonut onko koneessa tarpeeksi öljyä? Jos ajo on ollut siellä "liukkailla" luistelua ja kurvailua, öljyn pinnan ollessa alhainen, öljypumppu horii ilmaa jolloin valot vilkkuu paineiden heitellessä. Tietysti tuo aamulla vilkuttelu kertoisi jostain muusta ongelmasta, mutta tarkasta ensimmäiseksi öljyn määrä siitä visvatikusta.
Jos vika ei ole öljyn määrässä, niin se on jossain muussa sitten.