Kirjoittaja Aihe: 106 - Käy kolmella sylinterillä  (Luettu 397 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

tomppatomppa

  • Uusi käyttäjä
  • Viestejä: 2
106 - Käy kolmella sylinterillä
« : 18.05.2018, 17:57:28 »
Auto: 1999 106 1,1 (270 000 km).

Mistä vika voisi olla, auto toimi moitteettomasti kun ajettiin parkkiin, parin päivän jälkeen käynnistyy vaivoin 3 pytyllä. Täristää ja kuulostaa traktorilta. Vasemmalta oikealle 3.pytty pimeä, saa ottaa vaikka tulpan johdon irti eikä vaikuta käyntiin. Kokeilin uutta puolaa, uudet tulpat, piuhat. Lambdan piuhan otin irti ja mittasin käydessä 0.2V, yksi mikä ei näyttänyt mitään arvoja oli flektille menevä jäähdytysnesteen anturi. Bensaa tulee kone pyörii raskaasti kun antaa kaasua mutta yksi pytty ei herää.

Vinkkejä?

matias123

  • Käyttäjä
  • *
  • Viestejä: 25
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #1 : 19.05.2018, 11:01:30 »
Tuossa on yksipisteruisku, että ruiskun voi ainakin sulkea pois.

Veikkaan kampiakselin asentoanturia. Ohjausyksikkö ei saa oikeaa anturitietoa.

Mutta toki tarkista ensin olisiko kyse kannentiiviste viasta. Käynnistettäessä/ kaasua painaessa syntyykö jäähdystysnesteen paisuntasäiliöön painetta niin paljon, että sieltä pulauttaa nestettä pihalle vai tuleeko kuplaa? Onko jäähdystysnesteessä öljyä?

antsu

  • Käyttäjä
  • ******
  • Viestejä: 3 022
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #2 : 19.05.2018, 12:12:33 »
Onko 3.-pytyssä puristusta?

fluxpur

  • Käyttäjä
  • **
  • Viestejä: 181
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #3 : 19.05.2018, 23:05:49 »
Voiko tulpan irrottaa ja katsoa kipinöikö? Jos kipinöi, seos syystä tai toisesta ei leimahda. Voisiko keinuvipu olla poikki?

matias123

  • Käyttäjä
  • *
  • Viestejä: 25
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #4 : 19.05.2018, 23:14:37 »
Puristusten mittaamiselle ääni.

Oliko vanhat tulpat öljyiset? Syökö öljyä? Eipä olisi ihme, jos moottori alkaisi olla kulunut.

fluxpur

  • Käyttäjä
  • **
  • Viestejä: 181
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #5 : 20.05.2018, 09:51:24 »
Ei 270 000 ole paljon vielä, saattaa mennä 400 000 kohtuullisella öljynkulutuksella...tai 500 000.

Itsellä on hdi joka on ylittänyt 1/2 miljoonaa eikä tarvitse lisätä öljyä 10 000 vaihtovälillä.

matias123

  • Käyttäjä
  • *
  • Viestejä: 25
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #6 : 20.05.2018, 11:02:32 »
270tkm ei ole paljon, jos moottoriöljy ja öljynsuodatin on vaihdettu joka vuosi ja myös moottorinilmansuodatin parin vuoden välein. Kaikki muu siitä kyllä lahoaakin alta, kun ikääkin on jo 19-vuotta. Ajosuoritteellakin on merkitystä. Kaupunki/taajama-ajossa moottori on vähillä kilometreillä paljon kuluneempi.

Koska vika ei sytytysosien vaihdolla kadonnut, voi olettaa että vika on moottorissa tai moottorinohjausyksikössä ja/tai kampiakselin asentoanturissa.

Antti3

  • Käyttäjä
  • *****
  • Viestejä: 766
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #7 : 20.05.2018, 15:07:32 »
Kampiakselin asentoanturin vika tuskin on kyseessä jos sytytyskatkos aina systemaattisesti samassa sylinterissä.
Nykyiset: 607 2.2 HDi 04', 407 Coupé 2.7 V6 HDi 07'
605 3.0 SV A 95' harrastus
Ex: 405 1.6 GLi 90', 406 2.0 ST 01', 406 2.0 ST 03', 605 2.1 STDT A 99', 406 3.0 V6 SVA 01'
Pihakoneena: Valmet 803 2wd 83'

matias123

  • Käyttäjä
  • *
  • Viestejä: 25
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #8 : 20.05.2018, 17:56:12 »
Olikos tässä niin, että puolavika olisi ilmennyt kahden sylinterin pimenemisenä kerralla?

tomppatomppa

  • Uusi käyttäjä
  • Viestejä: 2
Vs: 106 - Käy kolmella sylinterillä
« Vastaus #9 : 21.05.2018, 16:02:41 »
En ole hetkeen ollut koneen äärellä, kiitos vastauksista.

Puristuspaineet pääsen mittaamaan ensiviikonloppuna. Auto oireili samalla tavalla, ja epäiltiin että kansi vuotaa, tiivisteenvaihdolla ei merkitystä käyntiin. Ja tosiaan aina sama pytty mikä on pimeänä. Täytyykin katsoa se keinuvipu kun saan koneen auki.

Jos olisi kampiakselin asentotunnistin niin tuskin olisi aina sama pytty pimeänä?

Sytytyspuoli tosiaan poissuljettiin vaihtamalla uudet tulpat ja uusi puola.

Voiko joku muu anturi vetää konetta niin vituralleen että oireilee näin?

Prätkässä aikanaan oli saman tyyppinen ongelma että kävi kolmella kun oli seokset liian rikkaalla. Jännä että lambda näytti 0.2V eli suht laihaa vaikka yks pytty ei sytytä.

Edittiä; ja jos keinuvipu olisi mennyt niin olisi varmaan ajonaikana jo alkanut rytyyttämään, eikä yhtäkkiä parkkiinajon jälkeen?
« Viimeksi muokattu: 21.05.2018, 16:09:36, kirjoittanut tomppatomppa »