Kirjoittaja Aihe: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää  (Luettu 4659 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

isokra1

  • Vieras
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #15 : 19.09.2013, 19:09:49 »
Plagu:

Kaikki näyttää olevan kunnossa valojen yms. osalta.
Katiska hinattu korjaamolle. Lompakon kohdalla vähän kuumottelee nyt  :(
Starttailtukin on reippaasti, ei vaan lähde...
« Viimeksi muokattu: 19.09.2013, 19:13:17, kirjoittanut isokra1 »

PUG-508

  • Ylläpitäjä
  • *******
  • Viestejä: 7 516
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #16 : 19.09.2013, 19:36:00 »
Siirsitkö autoa edellisenä päivänä muutaman metrin ja sammutit ?
Peugeot 508 & Peugeot 607

isokra1

  • Vieras
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #17 : 19.09.2013, 19:40:37 »
Autoa ei ole siirrelty.  Mitä ajattelit viaksi?

plagu

  • Vieras
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #18 : 19.09.2013, 19:57:27 »
Meinaa varmaan "liimaventtiili" ilmiötä mihin en oo kyllä törmänny oikeassa elämässä missään.

Timppa71

  • Käyttäjä
  • ******
  • Viestejä: 1 118
  • 2x Peugeot, 2x Renault
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #19 : 19.09.2013, 21:29:11 »
Ei varmaan ole kysymys "liimaventtiileistä" vaan moottoriohjaimen "sekoamisesta" lyhyessä kylmäkäynnistyksessä. Tuota ilmennyt ainakin EW7 ja 10 koneiden kanssa. Onnistuu lähes varmasti kylmällä koneella jos tietää mitä tekee 8)
Esim: http://peugeot-foorumi.com/index.php?topic=62540.msg271917#msg271917

isokra1

  • Vieras
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #20 : 20.09.2013, 14:36:03 »
Autosta ei löytynyt mitään vikaa? Oli korjaantunut itsestään yön aikana korjaamon pihalla??
Nyt en satavarma ole siitä onko autoa siirrelty pihassa, eli olisiko tietokone/anturit seonneet siitä.
Näin jälkiviisaana olisi voinut kokeilla ottaa akunkenkä irti hetkeksi josko se olisi silläkin korjaantunut.

Timppa71

  • Käyttäjä
  • ******
  • Viestejä: 1 118
  • 2x Peugeot, 2x Renault
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #21 : 20.09.2013, 15:42:17 »
Eikä kannata edes irrottaa sitä akunkenkää, saattaa tulla muita ongelmia. Kannattaa vain muistaa (ja kokeilla) tuo "kaasu pohjassa" käynnistys. Tämä kun on jonkin sortin "ominaisuus" näissä koneissa.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 406
  • Auto uutena 18.9.2006
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #22 : 20.09.2013, 17:56:37 »
No tuliko lompakkoon iso lovi?

Itse en ole koskaan törmännyt tähän "ominaisuuteen" 200 tkm aikana. Pariin kertaan on kyllä tullut jotain rytmihäiriöitä startissa ja kerran tuli ilmoitus kaasuläppäviasta. Uusilla starteilla korjaantunut joka kerta.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 1.7.2018 365 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

Timppa71

  • Käyttäjä
  • ******
  • Viestejä: 1 118
  • 2x Peugeot, 2x Renault
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #23 : 20.09.2013, 19:32:55 »
Saattaa olla, että eri ECU:n softaversioissakin on eroja... Itse tein aikanani sellaisen huomion, että kun antaa auton käydä kylmäkäynnistyksen jälkeen sen verran, että moottorin pyörintänopeudessa huomaa pienen laskun ja vasta tämän jälkeen sammuttaa niin tuota ongelmaa ei ilmene.

Jotain sinäkin vpera olet empinyt kylmäkäyntiongelmien kanssa (aiemmin laittamastani linkkistä löytyy), vai kenties sitten tarkoittanut vain jotain muuta???
_______________________________________________________________________________________________________
 Vs: 407 - Ajonesto
« Vastaus #2 : 16.07.2012, 12:16:18 »

Vähän vastaavaa ollut 1,8-litraisen 407:n kanssa. Se ei varmaankaan millään osaa haistella sylinterissä tai jossain "siellä päin" olevan bensan määrää (jäänyt vähän aikaisemmin tehdyn lyhyen käytön seurauksena)  ja käynnistää kuin normaalia kylmäkäynnistystä tehtäessä, jolloin seoksesta tulee liian rikas.

Kerran 406:lla vuosia sitten jäi mahdollisesti samasta syystä lapset viemättä omalla autolla kouluun kun usko loppui. Hörähti usealla yrityksellä, muttei jäänyt käymään. Vartin päästä yritin uudelleen ja sitten kyllä lähti käymään. Tai sitten johtui näppäimistöllisestä käynnistyksenestosta jossa oli jossain vaiheessa katkeilleiden piuhojen kanssa ongelmia.
_______________________________________________________________________________________________________

isokra1

  • Vieras
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #24 : 20.09.2013, 21:48:52 »
Vpera:

Vikakoodien lukua ja suuttimien arvojen testausta yms. puolentunnin työstä n.40€ No vikaa ei löytynyt, joten huono homma jos uusii.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 406
  • Auto uutena 18.9.2006
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #25 : 20.09.2013, 23:59:10 »
Oikeassa olet (en vain muistanut), että on muutaman kerran ollut vajavaista käynti lyhyen - alle minuutin tai parin - käytön jälkeen, kun seuraavan kerran käynnistää (vaikka aikaa olisi kulunut useita tunteja, yönkin yli), mutta kertaakaan ei 407 ole jättänyt käynnistymättä ja lähinnä tämä oli mielessäni kun edellistä kommenttia kirjoitin. Ja aina olen käynnistänyt kaasu ylhäällä, luottaen että kyllä se tietokone osaa.

309:ssä (tuplakaasari v1989) tuo kaasu pohjassa käynnistäminen oli usein vaadittu metodi. Mutta kyllä sen kanssa bensa haisikin...
« Viimeksi muokattu: 21.09.2013, 00:02:26, kirjoittanut vpera »
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 1.7.2018 365 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

MJ

  • Käyttäjä
  • ******
  • Viestejä: 4 499
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #26 : 21.09.2013, 00:06:39 »
Ei varmaan ole kysymys "liimaventtiileistä" vaan moottoriohjaimen "sekoamisesta" lyhyessä kylmäkäynnistyksessä. Tuota ilmennyt ainakin EW7 ja 10 koneiden kanssa.

Tuota ongelmaa lyhyen siirron jälkeen ilmenee myös muissa merkeissä, en tiedä kuinka laajasti. Enkä muista kuulleeni tuosta vanhojen 90-luvun autojen yhteydessä. Enkä ole vielä kuullut mitään varman oloista selitystä ilmiölle.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 406
  • Auto uutena 18.9.2006
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #27 : 21.09.2013, 13:49:04 »
Toimisiko selitykseksi se että edellisen käytön (kylmästartti, jolloin käy rikkaalla) jäljiltä sylintereihin on jäänyt rikasta seosta/bensaa. Tuntuu kyllä epäilyttävältä että bensaa vielä yön jälkeen olisi sylintereissä.  Toisaalta, ilmeisesti vain osa bensan komponenteista haihtuu, mikä saattaisi jopa korostaa ongelmaa seuraavassa startissa? No kuitenkin, sitten vähän ajan päästä seuraavassa startissa auto luulee taas tehtävän kylmästarttia ja lataa bensaa tulemaan tuutin täydeltä. Tämä siis vain maallikkoarvaus. Eikä selitä miksi vanhoissa autoissa ei olisi vastaavaa (voi johtua vain eri ohjelmisto/laite-toimittajasta).
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 1.7.2018 365 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

Henkar

  • Uusi käyttäjä
  • Viestejä: 1
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #28 : 11.05.2018, 11:15:20 »
Auto: 2008 407 1,8 (EW7, n. 135 000 km).

Piti ihan foorumille kirjautua kun en googlella meinaa mitään kunnon vastauksia löytää ongelmaan.

Potilas siis emännän 407 1.8 bensa vm. 2008, ajettu about 135tkm. Tiistaina auto toimi ensin aivan normaalisti, mutta yhden lenkin jälkeen ei alle 5min seisottuaan lähtenytkään enää käyntiin. Tai siis jos oikein muistan niin lähti käyntiin, mutta sammui n. 5 sek jälkeen ja nyt vain starttaa, mutta ei käynnisty. Ei edes lupaa.

OBD vehkeet antaa vikakoodin "P0341 Cylinder sensor reference circuit" , mutta jotenkin minua vain epäilyttää että voiko tuo anturi tuollaista aiheuttaa? Kuitenkin kierrosmittari elää startatessa ja bensa haiskahtaa, mutta ei vain hörähdä.

Sytytystulpat oli ainakin aivan finaalissa. Koskaan en ole nähnyt noin huonoja sytytystulppia mitkä huoltovihkon mukaan mukamas 30tkm sitten vaihdettu. Osassa alkoi olla jo kärkiväli 2 kertaa sen mitä uutena ja keskielektrodit aivan pyöreiksi kuluneet. Nyt kumminkin siis uudet tulpat, eikä niistä ollut mitään apua käynnistymiseen. Epäilen vain voisiko puolakasetti antaa tuon P0341 vikakoodin / olisiko puolakasetti mennyt huonoista tulpista rikki?

Ensiviikolla olisi alkuviikosta autolla pyörän laakerin vaihtoon aika ja keskiviikkona katsastus. Pitäisi hyvä arvaus suorittaa kumman palikan vaihtamalla auton käyntiin saisi  ::) Kumpaakin ei kehtaisi vaihtaa ihan vain vaihtamisen ilosta, asentotunnistimella kuitenkin hintaa 45€ ja puolakasetilla 145€.

cone

  • Ylläpitäjä
  • *******
  • Viestejä: 3 093
Vs: 407 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #29 : 11.05.2018, 13:34:52 »
Yhdistetty aiempaan viestiketjuun.

TEMP_POISTETTAVAKSI
Omistetut pösöttimet: 2006 607 3,0 V6 (ES9A, AM6), 2000 607 2,2 (EW12J4, ZF 4HP20), 1990 405 Mi16 1,9 (XU9J4).