Kirjoittaja Aihe: 407 - Ilmastointi ei toimi  (Luettu 3957 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
407 - Ilmastointi ei toimi
« : 18.05.2012, 18:06:18 »
Arkistoitu ohje: 407 - Ilmastointi ei toimi (vähäinen kylmäainemäärä)


Auto: 2006 407 SW 1,8 Olympia (EW7A).

Nyt huomasin kun ajeltiin pääkaupunkiseudulta Kouvolaan että ilmastoinnin jäähdytys ei toimi. Kun oli aikaa, ajoin Kouvolan Vianorille. Tyhjennettäessä kone ilmoitti että tippaakaan kylmäainetta ei saatu talteen. Edellisenä kesänä en huomannut ainakaan vakavia puutteita jäähdytystehossa. Alipainetesti meni läpi (oisko -1 ilmakehä puolen tunnin ajan?). Uudet aineet sisään ja ainakin pari tuntia sen jälkeen vielä kylmennys toimi. Auton ikä 5 kesää 6 talvea, ajettu 160 tkm. 85 euroa.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

PUG-508

  • Ylläpitäjä
  • *******
  • Viestejä: 7 678
Vs: 407 - Ilmastointi ei toimi
« Vastaus #1 : 18.05.2012, 18:18:10 »
Toivottavasti laittoivat väriä sekään. Vuotaa jostain.
Peugeot 508 & Peugeot 607

Pugi406

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #2 : 18.05.2012, 19:42:15 »
Jos järjestelmästä ei tule tippaakaan kylmäainetta pihalle on järjestelmässä aina vuoto. Tällöin sitä ei saa täyttää, on ympäristörikos. Kylmä ainetta autoissa on yleensä n.400-600g ja toimiivat vielä suht hyvin jos on puolet jälellä.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #3 : 19.05.2012, 14:37:46 »
Joo pitää nyt katsoa ja käyttää lähiaikoina jossain missä helpommin selviäisi mahdollinen vuotokohta (lamppu yms.). Sanottakoon vielä sivujuonteena että olihan mukava asioida em. paikassa Kouvolassa, tuntuu että pienillä paikkakunnilla osataan olla asiakasystävällisempiä, kolme mukavan leppoisaa myyjää samassa liikkeessä oli enemmän kuin sattuma. Töitäkin heillä näytti riittävän.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

monsteri

  • Käyttäjä
  • ******
  • Viestejä: 1 482
Vs: 407 - Ilmastointi ei toimi
« Vastaus #4 : 28.05.2012, 14:52:00 »
Auto: 2006 407 Coupe 2,2.

Olin äsken peugeot huollossa 407 coupen kanssa, jossa tutkittiin auton ilmastointia. Viime kesänä täytetty ja ei puhaltanut enää kylmää. Autolle tehtiin alipainetesti, ei vuotoa, mutta kaikki kylmäaineet poissa. No täyttivät 650 G ja 95 euron lasku. Aivan turha homma, kun jossakin on vuoto. Lauhduttimen tietämillä oli ollut sen näköistä, että siinä vika. Jos olisivat vaivautuneet kysymään minulta, niin järjestelmää ei olisi kyllä ilman remonttia saanut täyttää, kun täysin turha homma.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #5 : 28.05.2012, 15:38:40 »
Soitin pääkaupunkiseudun Vianoriin ja kysyin onko lamppua jolla näkisi vuotopaikkoja. Ei kuulema ole. Tietääkö joku Nurmijärvi-Espoo -akselilla sopivia paikkoja missä voisivat lampulla etsiä mahdollisia vuotopaikkoja? Ettei tarvitsisi varata huoltoaikaa viikon päähän ja jättää autoa sinne.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

EFL605

  • Käyttäjä
  • *****
  • Viestejä: 800
Vs: 407 - Ilmastointi ei toimi
« Vastaus #6 : 28.05.2012, 15:47:46 »
Minkähän takia vuodot tutkitaan alipaineella, luulisi, että järjestelmän maksimipaineilla tehty koeponnistus löytäisi vuodot huomattavasti helpommin kuin alle 1 barin alipaine ?

Pugi406

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #7 : 28.05.2012, 21:53:09 »
Ilmastointi koneen alipaine vuototesti on aivan turha. Vuoto paikka yleensä käyttäytyy kuin takaiskuventtiili.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #8 : 30.05.2012, 09:46:49 »
Koneella tehdään alipainetesti ilmeisesti jotta kylmäainetta ei pääse ympäristöön testauksen aikana. Oisko vain jonkin säännöksen täyttämiseksi niin että ensin pitää testata ja vasta sitten saa täyttää. Lain kirjain on täytetty mutta henki ei.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

EFL605

  • Käyttäjä
  • *****
  • Viestejä: 800
Vs: 407 - Ilmastointi ei toimi
« Vastaus #9 : 30.05.2012, 10:21:15 »
Jos järjestelmä on tiivis, kylmäainetta ei karkaa paineella testatessakaan ja jos järjestelmä vuotaa testatessa, vuotaisi se ilman testaustakin. Lsisäksi nykyiset kylmäaineet eivät käsittääkseni aiheuta muuta kuin kasvihuonepäästöjä ja niitäkin merkityksettömän vähän.
Monethan täyttävät järjestelmän joka kevät, kun vuotoa ei ole löytynyt testatessa. Järkevämpää olisi löytää vuoto vaikka ylipainetestillä, jotta estettäisiin jatkuva hävikki.
« Viimeksi muokattu: 30.05.2012, 10:24:32, kirjoittanut EFL605 »

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #10 : 30.05.2012, 14:48:51 »
...ja jos järjestelmä vuotaa testatessa, vuotaisi se ilman testaustakin....

En tiedä vastasitko minun postiin ja yo. lainauksen pointti jäi vähän epäselväksi, mutta... en ota kantaa aineiden vaarallisuuteen, mutta ilmeisesti alipainetta käytetään sen takia että jos vuotaa mitään ei pääse ilmaan, jo aiemmin vuotaneiden lisäksi. Tarkoitus siis on testata vuotaako. Jos vuotaa ei täytetä. Mutta alipainetesti ei välttämättä löydä vuotoa jonka ylipainetesti löytäisi, kuten sanoitkin. Mainitsikohan liikkeessä että "pitäisi käyttää hiilidioksidia ylipaineella" jotta löytäisi paremmin vuodot. En muista/tiedä noinko ne ylipainetestit oikeasti tehdään.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

monsteri

  • Käyttäjä
  • ******
  • Viestejä: 1 482
Vs: 407 - Ilmastointi ei toimi
« Vastaus #11 : 31.05.2012, 11:29:09 »
Kävin tilaamassa nyt ilmastoinnin korjauksen AD korjaamosta. Pyysin vaihtamaan lauhduttimen, mutta kieltäytyi tilaamasta osaa ennen vuodon varmaa paikantamista. Ja täällä käytössä typpi ylipainetesti, jossa jokin haistelija löytää pienimmätkin vuodot.

Bugsneeze

  • Käyttäjä
  • **
  • Viestejä: 101
Vs: 407 - Ilmastointi ei toimi
« Vastaus #12 : 25.04.2013, 07:33:41 »
Auto: 2005 407 SW 2,0 HDi 136 FAP (RHR, 216 000 km).

Kokeilin eilen ulkolämpötilan hipoessa 10 astetta ilmastoinnin toimintaa. Ei tuntunut ilmastoinnin kompura lähtevän päälle ollenkaan. Eikä lähtenyt flektikään pyörimään, itse asiassa en ole flektin nähnyt pyörivän vielä tuossa autossa lainkaan. ;D

Näiden autojen jäähdyttäjän puhaltimissa on ilmeisesti ollut enemmänkin ongelmia? Voisiko tuo flektin toimimattomuus aiheuttaa sen ettei ilmastointilaitteen kompressori lähde pyörimään lainkaan? Konepellin alla on tarra jossa sanotaan, että ilmastointilaitteelle on suoritettu huolto viime vuonna (2012) joten tottapa se on vielä tuolloin toiminut.

Kysytääs vielä, että missä sijaitsee flektin tai ilmastoinnin sulakkeet?

Kimppi77

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #13 : 26.04.2013, 11:21:44 »
Vuosi sitten vaihdettu ilmastoinnin kenno vuoti taas. Oli kuulemma valmistusvirhe, joten meni takuukorjauksena.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #14 : 30.04.2013, 15:05:42 »
Kun tänä keväänäkään ilmastointi ei näyttänyt toimivan, käytin täyttökoneessa. Löytyi n. 60g kylmäainetta vuotta aiemmin tehdyn täytön jäljiltä, eli 1/10 normaalista. Totesi asentaja että kun tuli tarpeeksi painetta jossain vaiheessa, alkoi kennosta tulla sumua/höyryä, eli kenno rikki. Luulin että koneet testaavat/toimivat alipaineella, mutta ehkä täytön yhteydessä tulee järjestelmään myös positiivista painetta?

Hain Motonetistä kennon n. 180€ (sillä hetkellä ainoa Motonetillä koko Suomessa), valmistaja on näköjään Valeo.

Huollossa ehdottivat tarkistamaan että osan mukana tulee O-renkaat.

Ei tullut (ovat putkissa/letkuissa), joten ajoin Länsiautoon josta löytyi toiseen letkuun tulevat kaksi hieman isompaa rengasta 2,60€ (tulevat muistaakseni kennon yläpään liittimeen). Ystävällinen varaosamyyjä katsoi onko lähistön Veholla toiseen putkeen tiivistettä, ja antoi varaosakoodin. Olihan siellä, yksi pienempi O-rengas alapäähän maksoi 0,81€.

Enää asennus ja testaus/täyttö.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207