Kirjoittaja Aihe: 407 - Ilmastointi ei toimi  (Luettu 3953 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Pugi406

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #15 : 30.04.2013, 22:33:06 »
Luulin että koneet testaavat/toimivat alipaineella, mutta ehkä täytön yhteydessä tulee järjestelmään myös positiivista painetta

1bar alipaine käyttäytyy erilailla kuin 4bar ylipaine.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #16 : 30.04.2013, 23:41:09 »
Epäilemättä, mutta olisikin kiva tietää millaisia paineita täyttö/testikoneet käyttävät.  Vai nuoko ne ovat, eli tiiviys testataan pitkällä 1 barin alipaineella ja täytössä tulee 4 baaria painetta?

Muutama tunti vappuaatosta aherrettu autokatoksessa. Yritin taas irrottaa keulamuovia, mutta en päässyt yhtä uutta (turhaa?) pulttia pidemmälle kuin edellisellä kerralla Ei missään näy lenkkejä joita pitäisi jollain rautalangalla availla... apuva... "%¤/"&##! Irroitin siis yläpultit tuulihaan ympäristöstä ja alta pultit etu/sivureunasta sekä yhdet etupyöräkaivosta. Autoa kun en yhtään tunkannut, ei lokamuovin ja lokarin välistä näe oikein mitään mikä auttaisi.

Onneksi älysin että kennot saa irroitettua koneen suuntaan irroittamatta keulamuovia, näin ainakin luulen vielä tällä hetkellä. Moottorin jäähdytysveden kennon sain vartin mietiskelyllä ja vähän turhalla purkamisella yläpäästä irti ja kallistettua konetta kohti. Vesiletku ottaa hieman koneeseen kiinni, mutta eiköhän se siitä. Ehkä siitä välistä saa ilmastoinnin kennon vetästyä pois kunhan saan putket irti, toisen letku lähtee inhottavasti auto keulan puolelta näkymättömissä... Näki hyvin kennossa olevan reiän paikan, iso läikkä vihreää väriainetta. Jatketaan vappupäivänä.
« Viimeksi muokattu: 01.05.2013, 00:01:48, kirjoittanut vpera »
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #17 : 02.05.2013, 11:23:20 »
Kenno vaihdettu autokatoksessa yhteensä n. 6 tunnin yritys-erehdys -menetelmällä (tunnettu myös ns. "paljon-turhaa-työtä" -menetelmänä), kuviakin ottaen. Täyttö tehty aamulla ja ainakin matkan töihin tuntui toimivan. Teen vaihdosta ehkä oman ketjun kunhan ehdin. Vois vapun huonomminkin viettää... vai voisiko.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

Bugsneeze

  • Käyttäjä
  • **
  • Viestejä: 101
Vs: 407 - Ilmastointi ei toimi
« Vastaus #18 : 02.05.2013, 11:42:19 »
Laitahan kuvia ku ehdit. Itsellä pitäsi päästä käsiksi samalla suunnalla olevaan flektiin.  ;)

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #19 : 02.05.2013, 15:55:24 »
Flektille taitaa päästä helpommin etukautta (tai huonompana vaihtoehtona yläkautta kuten itse vähän aikaa sitten hankalasti tein):

http://peugeot-foorumi.com/index.php?topic=64974.0

Hankalin osa tuossa flektinvaihdossa on nuo sähköliittimet ja niihin ei oikein pääse kätevästi kiinni muuten kuin etukautta(?).
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

miksu812

  • Käyttäjä
  • *
  • Viestejä: 11
Vs: 407 - Ilmastointi ei toimi
« Vastaus #20 : 02.05.2013, 19:13:34 »
Sama täällä talven jälkeen kenno rikki, onkohan valeon ja NRF kennolla jokin ero näyttäs olevan vaan netis tarjouksessa.

Pugi406

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #21 : 02.05.2013, 19:52:30 »
Epäilemättä, mutta olisikin kiva tietää millaisia paineita täyttö/testikoneet käyttävät.  Vai nuoko ne ovat, eli tiiviys testataan pitkällä 1 barin alipaineella ja täytössä tulee 4 baaria painetta?

Jos oikein tuo ilmastointi huolto tehdään niin huoltolaitteen pitää olla kiinni tunti / kilo kylmäainetta. Mahdollinen vesi  kun kiehuu 1 bar alipaineessa jo +20 asteessa. Joten 10min alipaineistus on aivan turha, ei kerkee järjestelmästä kaikki kosteus poistumaan. Alipaineistuksen jälkeen laite tarkkailee putooko paine -> jos putoo on vuoto. Mut vuotokohdassa kun on "imu" niin se voi käyttäytyä eritavalla kuin paineella. Yleensä vuoto kohtakin on niin pieni ettei 5min alipaine muutu niin että kone huomaisi sitä. Ilmastointi järjestelmässä lepopaine on 4-4,5bar, en muista nyt tarttaan mikä se oli +20 C.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 391
  • Auto uutena 18.9.2006
Vs: 407 - Ilmastointi ei toimi
« Vastaus #22 : 03.05.2013, 10:04:55 »
Eri valmistajien kennojen eroista en tiedä, mutta on mahdollista että eri 407-versioissa on erilaiset kennot. Itsellä uusi ja vanha Valeo, Motonetin nettitietojen mukaan muistaakseni 36*56 cm. Ilmeisesti jäähdyttimen ja ilmastoinnin kennot on aika samankokoisia.
« Viimeksi muokattu: 03.05.2013, 10:40:43, kirjoittanut vpera »
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 12.2.2017 319 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 750
  • 407 3.0 V6 Sport
Vs: 407 - Ilmastointi ei toimi
« Vastaus #23 : 03.05.2013, 23:02:48 »
Sama täällä talven jälkeen kenno rikki, onkohan valeon ja NRF kennolla jokin ero näyttäs olevan vaan netis tarjouksessa.

Ja hinta on? Kaverilla uudenveroinen hyllyssä, kiinnostaako?
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

miksu812

  • Käyttäjä
  • *
  • Viestejä: 11
Vs: 407 - Ilmastointi ei toimi
« Vastaus #24 : 04.05.2013, 07:01:13 »
Näyttäs olevan ulkomaalta tilattuna 132 euroo. Tietty motonetin hintakin ihan siedettävä.

Bugsneeze

  • Käyttäjä
  • **
  • Viestejä: 101
Vs: 407 - Ilmastointi ei toimi
« Vastaus #25 : 04.05.2013, 12:40:30 »
Kysytääs nyt tätäkin kun tuli korviin vähän ristiriitaista tietoa Esson pojilta. Pitäisikö ilmastoinnin toimia vaikka flekti on pimeänä?

Benkku

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #26 : 04.05.2013, 14:20:24 »
Eipä taida toimia.

Pugi406

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #27 : 04.05.2013, 14:39:42 »
Jos auton elekrtoniikka ei tiedä että fkekti ei toimi niin kyllähän kompura hetkeksi kytkeytyy päälle ja sammahttaa nopeasti kun paineet nousee liikaa.

Benkku

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #28 : 04.05.2013, 14:44:18 »
Niin, toimiiko ilmastointi silloin? Ei toimi.

kimsul

  • Vieras
Vs: 407 - Ilmastointi ei toimi
« Vastaus #29 : 07.05.2013, 16:30:43 »
Kysyisin myös että vaikuttaako moottorin lämpötila ilmastoinnin päälle lähtemiseen? Muistaakseni edellisessä (406 farkku) ilmastointi lähti päälle, vasta kun moottorin lämmöt oli 90. Nykyisessä (407 2,2 sw vm 04) moottorin lämmöt ei nouse kuin 80:een, onko vaikutusta? Talvella viimasuojan kanssa kyllä oli kuin nakutettu sen 90, tosin silloin ei tullut kokeiltua ilmastointia.