Kirjoittaja Aihe: 607 - Lämmityslaite ei toimi talvella loogisesti  (Luettu 8145 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Antti3

  • Käyttäjä
  • *****
  • Viestejä: 995
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #15 : 05.12.2016, 14:37:04 »
Kyllä nuo mainitut ongelmat taitavat olla ihan ominaisuuksia. Faceliftissä kun käsittääkseni poistettiin matkustamosta lämpötila-anturi ja nyt anturit on sijoitettu molemmin puolin jalkatilaan puhaltaviin ilmakanaviin. Ennen faceliftiä kojelaudassa ratin vieressä on matkustamon lämpötila-anturi.
Nykyiset: 508 RXH HYbrid4 17’, 607 2.2 HDi 04', 407 Coupé 2.7 V6 HDi 07'
605 3.0 SV A 95' harrastus
Ex: 405 1.6 GLi 90', 406 2.0 ST 01', 406 2.0 ST 03', 605 2.1 STDT A 99', 406 3.0 V6 SVA 01'
Pihakoneena: Valmet 803 2wd 83'

poirotti

  • Käyttäjä
  • ******
  • Viestejä: 1 265
  • Ravintoketjun huipulla.
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #16 : 05.12.2016, 15:29:54 »
Tuo "anturit kanavissa juttu" selittäisi kyllä laitteen surkean toiminnan.
Ennen 405-Mi16, 605-Sri 2.0, 406-ST 2.0 16v, 406 Grw HDI-110, nyt  607 2.2 Titane Busines -07

Antti3

  • Käyttäjä
  • *****
  • Viestejä: 995
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #17 : 05.12.2016, 16:33:13 »
Tässä vanhemman mallisessa nimittäin lämmitys/tuuletus toimii mielestäni erinomaisesti. 23c saa olla lämpötila kesät ja talvet, ja kaikki säädöt automaatilla. Ikkunat eivät huurru kuin kovimmilla pakkasilla auto asennossa, ja lämpötila pysyy hyvin tasaisena. Joskus kesällä tulee napsuteltua pari astetta viileämmälle mutta eipä juuri muuta tarvi säätää.
Nykyiset: 508 RXH HYbrid4 17’, 607 2.2 HDi 04', 407 Coupé 2.7 V6 HDi 07'
605 3.0 SV A 95' harrastus
Ex: 405 1.6 GLi 90', 406 2.0 ST 01', 406 2.0 ST 03', 605 2.1 STDT A 99', 406 3.0 V6 SVA 01'
Pihakoneena: Valmet 803 2wd 83'

poirotti

  • Käyttäjä
  • ******
  • Viestejä: 1 265
  • Ravintoketjun huipulla.
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #18 : 05.12.2016, 17:12:39 »
Mites sulla vanhemmassa toimii puhallus AUTOlla kun lähdet kylmällä koneella liikkeelle? Tässä veisliftissä on puhallin heti aika isolla teholla vaikka puhallusilma olisi -30 ja se lisää nopeutta heti kun moottori lämpeää vähänkin, eikä se ainakaan kovin mukavaa ole.
Ennen 405-Mi16, 605-Sri 2.0, 406-ST 2.0 16v, 406 Grw HDI-110, nyt  607 2.2 Titane Busines -07

607hdi

  • Käyttäjä
  • *
  • Viestejä: 65
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #19 : 05.12.2016, 18:59:36 »
Itsellä oli -05 facelift ja ihan hyvin siinä sai lämpötilan mieleisekseen. Sellainen ominaisuus toki oli, että harvoin molemmille puolille tuli tismalleen yhtä lämmintä ilmaa vaikka lämmöt oli samaan asetettukin. Siinä vaiheessa kun lopetin käsikopelolla ilmakanavien vertailun, ei sitä ominaisuutta enää edes huomannu tai muistanut.
508sw gt -12. Exät: 407sw 2,2hdi -08. 607 2,2 -05, 607 2,2hdi -01 ja 406 2,0hdi(110) -01

Antti3

  • Käyttäjä
  • *****
  • Viestejä: 995
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #20 : 05.12.2016, 20:02:56 »
Lainaus
Mites sulla vanhemmassa toimii puhallus AUTOlla kun lähdet kylmällä koneella liikkeelle?
Minulla toimii niin että alkaa hiljalleen nostaa puhallusnopeutta kunnes alkaa tulla lämmintä ilmaa, tässä dieselissä on toki sähkövastus puhalluskanavassa nopeuttamassa lämpenemistä, mutta sitä mukaa nousee puhallusnopeus kuin puhallettavan ilman lämpötilakin. Samaa ollaan tuossa mietitty kaverin kanssa joka nyt syksyllä osti faceliftatun 3.0 V6 mallin ja siinä alkaa heti kylmällä koneella puhaltamaan voimakkaasti, mikä tuntuu aika epämukavalta. Eli eroa näissä on, mutta onkohan kuitenkin softan muutos eikä niinkään vika?
Nykyiset: 508 RXH HYbrid4 17’, 607 2.2 HDi 04', 407 Coupé 2.7 V6 HDi 07'
605 3.0 SV A 95' harrastus
Ex: 405 1.6 GLi 90', 406 2.0 ST 01', 406 2.0 ST 03', 605 2.1 STDT A 99', 406 3.0 V6 SVA 01'
Pihakoneena: Valmet 803 2wd 83'

poirotti

  • Käyttäjä
  • ******
  • Viestejä: 1 265
  • Ravintoketjun huipulla.
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #21 : 05.12.2016, 20:09:09 »
Ei se varmaan vika ole, ihan samaa tekee kaverin -05 mallinen. Ei tämä nyt varsinainen ongelma ole mutta voisi toimia toisinkin.
Ennen 405-Mi16, 605-Sri 2.0, 406-ST 2.0 16v, 406 Grw HDI-110, nyt  607 2.2 Titane Busines -07

pele1977

  • Käyttäjä
  • ***
  • Viestejä: 296
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #22 : 06.12.2016, 09:22:11 »
Minulla toimii niin että alkaa hiljalleen nostaa puhallusnopeutta kunnes alkaa tulla lämmintä ilmaa, tässä dieselissä on toki sähkövastus puhalluskanavassa nopeuttamassa lämpenemistä, mutta sitä mukaa nousee puhallusnopeus kuin puhallettavan ilman lämpötilakin. Samaa ollaan tuossa mietitty kaverin kanssa joka nyt syksyllä osti faceliftatun 3.0 V6 mallin ja siinä alkaa heti kylmällä koneella puhaltamaan voimakkaasti, mikä tuntuu aika epämukavalta. Eli eroa näissä on, mutta onkohan kuitenkin softan muutos eikä niinkään vika?

En pysty kyllä allekirjoittamaan mitään kuvattua oneglmaa vaan minulla toimii myös juuri näin kun Antti3 on kuvannut. Oikein hyvä automaatti-ilmastointi. Liekö sitten softa eroja näissä.
Peugeot 607 2.2 2006 Titane

MatiasH

  • Käyttäjä
  • *
  • Viestejä: 50
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #23 : 07.12.2016, 15:07:25 »
Juuri vaimon kanssa juteltiin kun palattiin tuossa 600km reissulta, että kyllä toi automaagi-ilmastointi toimii hyvin (pre-FL). Kertaakaan en ole siihen koskenut sen jälkeen kun auton ostanut, paitsi tuulilasiille laittanut puhallusta muutaman kerran. En ole huomannut että se puhkuisi täysillä kylmää, mutta lähdöt tapahtuukin pääsääntöisesti lämpimästä tallista, poislukien reissut. Mutta ei se niidenkään aikana ole häiritsevästi toiminut, en ole ainakaan mitään huomannut tai yrittänyt vaikuttaa sen toimintaan.
Käyttikset:
Peugeot 607 2.2 -00, Renault Clio 1.4 -00
 
Projektit:
Renault 11 turbo -88, 11 "turbo" -84, 11 TXE -86, 5 TS -79

JS

  • Käyttäjä
  • ****
  • Viestejä: 559
  • 607 3,0 V6 Titanium (automaatti).
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #24 : 12.12.2016, 10:32:12 »
Katsoin SB:stä ja kyllä se antaa lämpötilasensorin myös tuohon ratin viereen, 8203XE temperature probe grille. Sittenhän tuossa on vielä katossakin yksi ritilä, mutta en nyt kiireessä löytänyt onko siellä alla sensori vai ei.

poirotti

  • Käyttäjä
  • ******
  • Viestejä: 1 265
  • Ravintoketjun huipulla.
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #25 : 12.12.2016, 10:47:48 »
Kattoritlän aukosta näkyy pelkkää tyhjää, ainakin omassa autossa.
Ennen 405-Mi16, 605-Sri 2.0, 406-ST 2.0 16v, 406 Grw HDI-110, nyt  607 2.2 Titane Busines -07

JS

  • Käyttäjä
  • ****
  • Viestejä: 559
  • 607 3,0 V6 Titanium (automaatti).
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #26 : 12.12.2016, 12:43:05 »
Ja taitaa tuokin mainitsemani osa olla pelkästään se ritilä (grille?), ei anturi.

Antti3

  • Käyttäjä
  • *****
  • Viestejä: 995
Vs: 607 - Lämmityslaite ei toimi talvella loogisesti
« Vastaus #27 : 12.12.2016, 14:07:58 »
Joo näin se on että pelkkä ritilä on uudemmissa ratin vieressä. Katossa on valon yhteydessä paikka lämpötila-anturille, mutta en ole tavannut yhtään mallia en uudempaa enkä vanhempaa missä tuolla olisi ollut anturi?
Nykyiset: 508 RXH HYbrid4 17’, 607 2.2 HDi 04', 407 Coupé 2.7 V6 HDi 07'
605 3.0 SV A 95' harrastus
Ex: 405 1.6 GLi 90', 406 2.0 ST 01', 406 2.0 ST 03', 605 2.1 STDT A 99', 406 3.0 V6 SVA 01'
Pihakoneena: Valmet 803 2wd 83'