Kirjoittaja Aihe: 605 - Ei pysy käynnissä (polttoainepumppu)  (Luettu 3922 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

El Capitan

  • Käyttäjä
  • ****
  • Viestejä: 539
605 - Ei pysy käynnissä (polttoainepumppu)
« : 27.02.2007, 17:42:38 »
Ongelma:

Auto: 1992 605 SR 3,0 (V6)

Seuraavaa taspahtui tänään: lähdin töistä päivällä, auto käynnistyi ja kulki normaalisti, kunnes parin sadan metrin päässä auto sammui. Starttasi hyvin, mutta ei pysynyt käynnissä. Tungin sitten crc:tä kaikkiin liittimiin konetilasaa ja kokeilin uudestaan; jolloin auto käynnistyi(sattumaa). Parin kymmenen minuutin päästä tapahtui sama uudelleen, ja nyt ei auto enää pysy käynnissä. Starttaa, käy pari sekuntia hyvin, kierrokset laskee ja sammuu. Missähän voisi olla vika?

Sytyksenohjausyksikkö on vaihdettu reilu vuosi sitten, juuri ennen kuin ostin auton. Akku on vajaa vuoden vanha, akun kengät on vaidettu myös hiljattain. Tulpat samoin vuoden ikäiset. Ja liittimiä yritin hieman putsailla...

Ratkaisu:

Bensapumppuhan siellä oli kulunut loppuun. Uusi tilattu ja hyvässä lykyssä auto perjantaina ajossa.
Nykyiset
807 ST & 304
Entiset:
406 SV 3.0, 305 GL, 305 GR, 309 GR, 505 GTI, 605 SLI, 605 SR 3.0, 305 Cristal, 306 XT

Benkku

  • Vieras
Vs: 605 - Ei pysy käynnissä (polttoainepumppu)
« Vastaus #1 : 27.02.2007, 20:32:47 »
Äkkiseltään tulee mieleen jumiutunut tyhjäkäyntimoottori.

Vaikuttaisi loppuun kuluneelta polttoainepumpulta.

Valilja

  • Vieras
Vs: 605 - Ei pysy käynnissä (polttoainepumppu)
« Vastaus #2 : 08.03.2007, 15:00:14 »
Sitä on liikkeellä. Itellä 605 SRTi lopetti käyntinsä yht´äkkiä tammikuussa. (keskelle risteystä) Siinä sitten startilla hilasin auton sivuun, ja pellin alle tonkimaaan. Sähköt oli juuri uusittu, joten pumpun letkua irti ja muija starttaamaan. Ei tullut mitään. Kaveri hinasi suoraan Laakkoselle viittä vaille viisi ja ostin pumpun (215 e!). Onneksi oli hyllyssä. Siinä sitten katulampun alla takapenkki pois ja tutkimaan. Kokeilin vielä startata. Hyvin lähti ja otti kierroksiakin ok. Sitten sammui kuin seinään, eikä käyntiin. Ilmeisesti oli jäähtynyt sen verran, että hiilet otti taas kontaktia ja pyöritti taas hetken. No uusi paikoilleen ja jopas toimii. Kaksi tuntia siitä kun hyytyi taas ajeltiin.