Kirjoittaja Aihe: 407 - Vakionopeudensäätimen jälkiasennus  (Luettu 33807 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

pompeli

  • Käyttäjä
  • *
  • Viestejä: 69
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #135 : 28.04.2018, 21:05:02 »
Löytyykö tämä myös diagboxista? Aika paljon selvempi softa verratuna peugeot planettiin

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 980
  • 407 3.0 V6 Sport
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #136 : 29.04.2018, 10:34:41 »
Toisinpäin tuo selkeys, mutta löytyy.
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

pompeli

  • Käyttäjä
  • *
  • Viestejä: 69
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #137 : 29.04.2018, 10:36:19 »
Näin offtoppicina mutta aiheeseen sinällään liittyen osaatko sanoa mistä johtuu että peugeot planet tunnistaa oman pösön Diesel versiokai vaikka kyseessä on bensa?

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 980
  • 407 3.0 V6 Sport
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #138 : 29.04.2018, 10:38:25 »
En ole valitettavasti selvännäkijä  ;). Boottaa ja VIN oikein ruudussa?
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

pompeli

  • Käyttäjä
  • *
  • Viestejä: 69
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #139 : 29.04.2018, 12:46:20 »
Noniin testeri amtaa tämmöisen ilmoituksen "ajoneuvon nopeuden rajoituskatkaisin oikosulju positiiviseen paikallinen" mitähän tämä suomeksi tarkoittaa

KiMiT

  • Käyttäjä
  • *
  • Viestejä: 49
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #140 : 11.10.2018, 18:59:37 »
Auto: 2004 407 1,8 Esplanade (VF36D6FZB21065406).

Laitettu "kiinan" vakkari paikoilleen ja yritetty ropostella PSA-COM diagnostiikalla homma toimimaan mutta ei vaan onnistu  :'( ..ECU:ssa on present eli se puoli kunnossa mutta BSI puolella näkyy valittuna "without cruise.." bla blaa ja valikossa 3kpl eri valintoja. Yhdellä näistä saan kyllä olevinaan päälle muttei se tallennu... Kaikissa muissa tulee "The ECU did not accept the request sent..." tjn

- valitsen cruisen, OK
- Tulee ilmo: turn ignition off, OK
- Tulee ilmo: turn ignition on, Ok
- Lukee jotain että tiedot on ohjelmoitu, Ok.

Mutta ei vaan value muutu  ::)

Onko ongelmana tuo psa-com, pitäiskö etsiä hommaan diagbox tjn? Pitäiskö vakkarin ohjelmoinnissa syöttää pin-koodi, tässä ei  kylläkään kysele?

KiMiT

  • Käyttäjä
  • *
  • Viestejä: 49
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #141 : 29.10.2018, 17:04:55 »
Auto: 2004 407 1,8 Esplanade (VF36D6FZB21065406).

Ei vaan cruise meinaa toimia. Nyt on käytössä diagbox ja kaikki kai pitäis olla ok (?) Näyttöön tulee jo että nopeus liian alhainen jne. mutta kun yritän sit motarilla naputella kilsoja niin vähän menee näytöllä kilsat eteenpäin mut sitten jumittaa? Ja cruise ei tietenkään toimi missään vaiheessa oikeasti. Actuary testissä kyllä näkyy että kaikki napit toimii ym. alla pari kuvaa, onko vieläkö on joku paikka mistä pitää säätää ?

https://ibb.co/k3PTbV

https://ibb.co/j96fqq

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 980
  • 407 3.0 V6 Sport
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #142 : 29.10.2018, 21:18:26 »
Kannattaa käydä lävitse eri vaihtoehdot vakionopeusvalikosta (ilman nopeusrajoitinta jne.). Diaboxin sijaan PP-Officella on helpompi säätää kohdilleen.
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

KiMiT

  • Käyttäjä
  • *
  • Viestejä: 49
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #143 : 29.10.2018, 23:10:06 »
Tuolla on kaksi vaihtoehtoa vaan, ilman limittiä ja limitin kanssa, ilman limittiä ei toimi ollenkaan. Mulla on tuossa 32bit 7 vmwaressa, peugeot planet ei lähde päälle, ei tule virhettä mut ei vaan toimi, sillä varmaan sais selkeemmin kaikki kohilleen..

JPL

  • Käyttäjä
  • ******
  • Viestejä: 3 980
  • 407 3.0 V6 Sport
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #144 : 30.10.2018, 07:33:39 »
Outo tapaus. BSI:stä täppä ja tuo alla mainittu, pitäisi toimia. Vakkariviiksen tyyppi?
- nautiskellen nyt tästä, on pakko vilkaista vielä kerran, kun pysäköin -

pompeli

  • Käyttäjä
  • *
  • Viestejä: 69
Vs: 407 - Vakionopeudensäätimen jälkiasennus
« Vastaus #145 : 05.11.2018, 08:19:15 »
Noissa kiinanvakkareissa ilmeisesti jotai eroja itsellänikin kiinni kyseinen värkki sain pitkän temppuilun jälkeen toimimaan välillä jos viiksen päästä vedon katkaisee niin tulee näyttöön faultya muuten toimii ok. Vedon katkaisu jarrupolkimesta taas toimii aina ja varmasti. Tosin kympin viiksi niin ei voi olettaakkaan muuta. Nyt ajellut 4kk ja kylläsevakkari vaan mukava lisä on ollut