Kirjoittaja Aihe: 406 - Ei aina käynnisty, vaikka käynnistinmoottori pyörittää  (Luettu 11530 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

406

  • Käyttäjä
  • ******
  • Viestejä: 1 703
Auto: 1998 406 1,8 (16-ventt.).

Auto ei aina käynnisty. Startti pyörii hyvin ja kaikki vaikuttaisi olevan kuten pitää vaan ei käynnisty. Bensakaan ei haise. Kun odottaa jonkin aikaa niin sitten käynnistyy. Teki ensin silloin kun sattui päästämään avaimen irti liian aikaisin kesken startin, sittemmin myös silloin kun käynnistyksen ja sammutuksen välissä ei ollut paljoa aikaa. Toistaiseksi on sitten toiminut oikein. Harmittaa vaan, jos se tekee sen hankalassa paikassa.

Kuinka käynnistyksenesto keskustelee avaimen kanssa? Pitääkö avaimessa olla virtaa? Uudet patterit on vaihdettu avaimeen reilu kuukausi sitten, olivat tosin ihan oudon merkkiset joten luottamus niihin ei ole iso. Neljä vuotta sitten teki samat temput, silloin korjaantui vaihtamalla akku uuteen.

Joihinkin, jos ei kaikkiin sytytyspuolen liittimiin olen jo laittanut ensin contact cleanerin ja päälle suojaksi juuri siihen paikkaan tarkoitetun rasvan jo kauan ennen näitä ongelmia joten se vaikuttaa kaukaa haetulta.

Ei vaadi myöskään kosteaa keliä temppuillakseen ja bensan haju ja tulppien kastelu oli vain silloin neljä vuotta sitten.
Ensimmäinen ajokokemus Fiat 600, sittemmin Lada 1200, Lada 1300 S, Lada 1700 i Combi, Renault 19 1,8 RT, Peugeot 406 1,8 ST, Ford Sierra 2,0 DOHC, Peugeot 406 ST Executive 2,0 silver

Present time Peugeot 607 3,0 V6 Platinum Ivoire ja Peugeot 406 ST Executive 2,0 red

KTA

  • Käyttäjä
  • ******
  • Viestejä: 1 238
Ajonestossa on aniharvoin vikaa ja jos on niin se todennäköisesti mykistää koko moottorin ohjauksen lopullisesti. Siru avaimessa ei tarvitse pattereita tms. vaan toimii aivan passiivisena komponenttina.

Enemmän tuo kuullostaisi kaksoisrele vialta. Jos rele ei kytke niin virta jää saamatta joko polttoaine pumpulta, suuttimilta tai sytytys puolalta. Helppoa olisi jos jostain saisi ehjän releen kokeeksi niin näkisi poistuuko vika. Vika voi toki olla esim. kampiakselin asentotunnistinkin tai joku löyhä liitos jossain. Uskon että tommonen vika löytyy merkkiliikkeen testerillä.

Benkku

  • Vieras
Neljä vuotta sitten teki samat temput, silloin korjaantui vaihtamalla akku uuteen

Voi se syy nytkin olla liian matala (7-9 V) akun jännite käynnistintä pyöritettäessä, kyseisessä tilanteessa moottorinohjain yleensä pysyy reset tilassa.

406

  • Käyttäjä
  • ******
  • Viestejä: 1 703
Lähteekö paremmin käyntiin jos laittaa virrat päälle, pois ja uud. päälle ja käynnistys

Jos käynnistän heti perään uudestaan niin ei lähde käyntiin, ei ole väliä onko virta käännetty välillä pois vai ei. Jos käännän virrat pois ja annan auton olla sanoisinko joitakin minuutteja niin sitten käynnistyy. Pitää olla väliä starttien välillä niin paljon ettei esimerkiksi valoissa pysty sitä aikaa odottaan.

Silloin joskus se kasteli tulpat startatessa ihan kunnolla ja kun ne kuivuivat niin sitten käynnistyi antamalla kaasua ja lopulta ei sittenkään. Siitä päättelin tämänkin olevan samaa sarjaa. Bensa ei tosin haise kuten silloin. Niin ja tämä ei ole päivittäinen eikä viikottainenkaan häiriö. Noin kaksi viikkoa taaksepäin teki samalla matkalla useasti sateisella kelillä ja sitten ihan toisena kuivana päivänä samoin. Noiden välissä oli päivä tai kaksi ja ensimmäisellä kerralla matkan aikana sää poutaantui.

Kuinka mittaisin akun ja mitä lukemia pitäisi näkyä? Ei oo kyllä minkään valtakunnan mittaria vaan kaverilla ehkä ois
« Viimeksi muokattu: 31.07.2008, 15:06:58, kirjoittanut 406 »
Ensimmäinen ajokokemus Fiat 600, sittemmin Lada 1200, Lada 1300 S, Lada 1700 i Combi, Renault 19 1,8 RT, Peugeot 406 1,8 ST, Ford Sierra 2,0 DOHC, Peugeot 406 ST Executive 2,0 silver

Present time Peugeot 607 3,0 V6 Platinum Ivoire ja Peugeot 406 ST Executive 2,0 red

KTA

  • Käyttäjä
  • ******
  • Viestejä: 1 238
Jos se vaivattomasti jaksaa pyörittää pitkään niin tuskin sitä akku ongelmaa on mutta jos kosteus vaikuttaa asiaan niin sitten vaan liittimiä auki moottorin ohjausboxilta ja siltä kaksoisreleeltä ja tarkastus onko hapettumaa tms. nähtävissä. Sitten ennen liittimen kasaamista jotain hyvää suojaavaa voiteluainetta väliin esim. CRC. Bensan haju ja kasteleminen viittaisi nimenomaan sytytyspuolan virta katkokseen mutta voi se itse puolakin olla saanut siipeensä niin että kostealla ilmalla rupeaa tökkimään.

Pena

  • Vieras
Auto: 1998 406 GW 2,0 ST.

Löytyikö tuohon ongelmaan korjausta, itellä on samanlainen vika ettei käynnisty aina välillä. Otan avaimet pois virtalukosta noin 5 sekunniksi ja kokeilen uudestaan välillä joutuu toistamaan monta kertaa ennen kuin käynnistyy.

poirotti

  • Käyttäjä
  • ******
  • Viestejä: 1 193
  • Ravintoketjun huipulla.
Meillä oli samanikäisessä mutta 2.0 16v kulkineessa samaa vikaa. Paikallinen merkkiliike, Palin oy Rauma, antoi vinkin että virtalukon ympärillä olevaa "antennia" siirtämällä lähemmäs virta-avainta saattaisi tulla kuntoon, muuten antenni pitäisi vaihtaa uuteen. Siirsin antennia kuten neuvottiin ja ongelma poistui täysin, eli puukolla kalvetaan rattipylvään suojakoteloon tilaa ja antenni vedetään lähemmäs avainta. Siisti ja huomaamaton juttu eikä maksa mitään.
Ennen 405-Mi16, 605-Sri 2.0, 406-ST 2.0 16v, 406 Grw HDI-110, nyt  607 2.2 Titane Busines -07

SaukHo

  • Vieras
Auto: 1996 406 1,8 (16-ventt., 347 000 km).

Auto seissyt nyt hallissa viikon verran kun on yrittänyt pähkäillä että mikä siinä on.

Eli sattui normaalia kosteampi keli olemaan ja tarkotus oli lähteä autolla liikenteeseen. Starttasin auton, se käynnistyi mutta sammui saman tien. Sen jälkeen ei auto ole käynnistynyt, mutta startatessa huomaa että se välillä pikkusen lupailee mutta ei silti käynnisty. Auto vietiin yöksi lämpimään halliin siinä toivossa että se aamulla hörähtäis käyntiin mutta ei auttanut.

Autoon on vaihdettu sytystulpat ja sytytyspuola viime vuonna joten luulisi ettei vika ole niissä. Semmosen huomion olen tehnyt että polttoaineenpaineensäätimesta tai niistä letkuista vuotaa joskus bensaa. Viimeksi keväällä huomasin kun suht paljon vuoti käynnistyksen yhteydessä moottorin päälle mutta silloin auto käynnistyi kävi ihan normaalisti ja sitten kun myöhemmin sinä päivänä starttas nii ei taas vuotanut yhtään. Mutta viime viikolla kun auto halliin vietiin ja se oli kerenny siellä olla parisen tuntia nii kokeilin käynnistää sitä nii se paineensäädin ja sen ylempi letku ainakin vuotivat vähäsen bensaa(kostuivat ympäriltä). Seuraavana päivänä kun kokeili uudestaan niin ei vuotanut. Eli tuntuis että se bensaa sais.

Mut enivei, ensimmäisenä silmiin pisti huohotinletkut, jotka menevät imuputkeen. Näistä yksi oli haljennut niin voiko se nyt muka johtua siitä ettei käynnisty? Toinen kans kun tutkiskelin niin kaasuläpän asennontunnistin oli kokonaan öljyn ym paskan peittämä/kostuttama. Kenties siinä häiriötä?

Tässä on tuon ehjän letkun etsinnät päällä kun kyseistä haljennutta letkua ei enää valmisteta. Ja jos tuo huohotinletku ei siihen käynnistymiseen vaikuta nii tohtiiko starttausta kokeilla ilman sitä letkua, että pääsis ongelmien ratkaisussa jotenki eteenpäin.

Hirveesti kysymyksiä, mutta halu ois oppia näitä asioita. Eli mitähän tässä kannattaisi nyt lähteä selvittämään seuraavaksi?

Barbossa

  • Vieras
Auto: 1996 406 1,8 (8BLFIE/270).

Hei, autoni ei käynnisty vaikka moottori pyörii ja akussakin on virtaa ja käynnistyksen esto toimii normaalisti eli koodin jälkeen palaa vihreä valo niin kuin pitääkin,bensa ei haise ja on suoraan ajosta jäänyt parkkiin. On jo muutaman kerran tehnyt niin. Ajaessa ei mitään ongelmia ollut, on vaan sitten seuraavana päivänä tai työ aamuna tehnyt että kone pyörii mutta ei edes lupaa. Sitten muutaman päivän päästä taas käynnistyy tai kun huvittaa. Missähän mahtaa olla vika?

poirotti

  • Käyttäjä
  • ******
  • Viestejä: 1 193
  • Ravintoketjun huipulla.
Saattaa olla ajonestolaitteessa ongelmia.
Ennen 405-Mi16, 605-Sri 2.0, 406-ST 2.0 16v, 406 Grw HDI-110, nyt  607 2.2 Titane Busines -07

D`Artagnan

  • Käyttäjä
  • ****
  • Viestejä: 392
  • "The drive of your life"
Tarkista ensiksi tuleeko koneeseen bensaa.
Kuuluuko polttoainepumpusta ääni kun käännät virrat päälle?
Audi A6

Barbossa

  • Vieras
Olen kokeillu että irroitan letkun konehuoneesta ja kattonnut tuleeko paineella bensaa niin tulee.

Barbossa

  • Vieras
Mites muuten pääsen käsiksi bensa pumpulle,kun olen kokeillu takapenkkiä saada irti mutta en saa. Otin ne kaksi ruuvia irti lattia tasolta penkin kyljestä ja sain hieman nousemaan mutta jostakin hanttas kiinni vielä..neuvoja joka tietää onko siellä vielä joku ruuvi kiinni?

D`Artagnan

  • Käyttäjä
  • ****
  • Viestejä: 392
  • "The drive of your life"
Haiskahtaa sitten sytytyspuolen vialta. Tulpat olet varmasti jo tarkistanut/vaihtanut?
Omassa -96 2.0 406 bensapumppu on hanttarin takapyörän edessä ja siihen pääsee käsiksi ihan helposti auton alta.
Audi A6

Barbossa

  • Vieras
Tietääkö kukaan saako työntämällä käyntiin? Et sais sen käynnistyksen eston pois kokonaan otettua!!! Akunkii vaihoin niin silloin loppu nopeusmittarin pomppiminen ja trippi mittarin sekoilu ettei tullu haamu metrejä lisää.
« Viimeksi muokattu: 09.04.2012, 18:29:49, kirjoittanut Barbossa »