Kirjoittaja Aihe: 605 - Ajovalot eivät toimi  (Luettu 9726 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

MOPPE

  • Vieras
605 - Ajovalot eivät toimi
« : 14.11.2008, 19:27:07 »
Ongelma:

Auto: 1991 605 2,0 SRi.

Ajovalot siis lyhyet ei pala päiväasennossa eikä ajovalot päälle kykettynä. Pitkät, sumarit ja parkit toimii ihan normaalisti. Mistä lähden etsimään vikaa. Kaikki sulakkeet on ehjät myös konehuoneen puolella oleva päivävalo sulake ehjä.

Ratkaisu:

Vika löytyi vasemman puolen etukulmassa olevassa johtoliittimessä. Sitä liikuteltaessa lyhyet valot syttyivät. Ruiskautin CRC:tä ja valot toimineet sen jälkeen jo pari päivää.

Benkku

  • Käyttäjä
  • ******
  • Viestejä: 8 556
Vs: 605 - Ajovalot eivät toimi
« Vastaus #1 : 16.11.2008, 22:33:09 »
Rele- tai katkaisijavika. Ohjekirjasta löytynee releen sijainti.

Saattaapi olla se lilan värinen rele siellä ohjausakselin hujakoilla. Löytyy kun avaa sen luukun ratin alta..

Valoreleet (2kpl) sijaitsevat sähkökeskuksessa -> kuljettajan puolella kojelaudan alla:

http://peugeot-foorumi.com/index.php?topic=5601.msg87840#msg87840

Valoreleiden sijainti siis kuljettajan jalkatilassa. Relekannat väriltään mustia (NR=Noire), releet on helppo tunnistaa johdinkoodien perusteella.

rele / relejalka / johdinkoodi
2400A -> pinnissä 1 / 32DF tai 33FD
2400B -> pinnissä 1 / 26R
605 SLI, 2x605 SRI, 605 SV 3.0, 605 SV24, 205 1.9 GTI Suralimentation par turbocompresseur Rotrex

MOPPE

  • Vieras
Vs: 605 - Ajovalot eivät toimi
« Vastaus #2 : 20.11.2008, 14:31:33 »
Ei toimi vieläkään. Releet löysin, ei vikaa siellä. Viiksi testattu uudella, ei siis vikaa siinäkään.

PUG-508

  • Ylläpitäjä
  • *******
  • Viestejä: 7 614
Vs: 605 - Ajovalot eivät toimi
« Vastaus #3 : 29.11.2008, 08:30:29 »
Tuohon vois koittaa vetää suoraan polttimon miinus-kannasta johdon maihin ja katsoa palaako sitten.

Onko polttimot ehjät. Ei ole eka kerta, että uudet polttimot ei toimi.
« Viimeksi muokattu: 13.06.2009, 13:51:18, kirjoittanut Tonilind »
Peugeot 508 & Peugeot 607

Benkku

  • Käyttäjä
  • ******
  • Viestejä: 8 556
Vs: 605 - Ajovalot eivät toimi
« Vastaus #4 : 01.12.2008, 19:27:46 »
Onko muita releitä kuin ohjausakselin juuressa kaksi? Eli konehuoneen puolella, kun siellä on myös tuo päivänvalo sulakeetkin. Kun otin releet irti, niin toisen olessa irti, hävis parkit ja varoitusääni kun valot oli kytkettypäälle ilman virtaa. Pitkät toimi vaikka releet oli irti. Toisen releen olessa poissa en huomannut tapahtuvan mitään. Kuitenkin molemmat releet toimivat kun vaihtelin niintä keskenään ja myös uudella on kokeiltu.

Muita ajovaloihin liittyivä releitä ei ole.

Vetävätkö molemmat releet 'omissa relekannoissaan' ylipäätään - ajovalot kytkettäessä? Helpointa testata kääntämällä katkaisijasta pelkät pysäköintivalot päälle ja ajovalot takaisin, sormella releen kotelosta kiinni pitäen. Jos ei naksu niin valokatkaisija todennäköisesti viallinen.
605 SLI, 2x605 SRI, 605 SV 3.0, 605 SV24, 205 1.9 GTI Suralimentation par turbocompresseur Rotrex

Benkku

  • Käyttäjä
  • ******
  • Viestejä: 8 556
Vs: 605 - Ajovalot eivät toimi
« Vastaus #5 : 07.12.2008, 23:37:04 »
Vika löytyi vasemman puolen etukulmassa olevassa johtoliittimessä. Sitä liikuteltaessa lyhyet valot syttyivät. Ruiskautin CRC:tä ja valot toimineet sen jälkeen jo pari päivää.

Kyseessä ilmeisesti pyöreä liitin? Mikäli niin tarkista, että liittimen kierrettävä lukitusrengas on käännetty kunnolla vasteeseen = liitin suljettu. Itsestään tuokaan liitin ei aukea, että olisiko se kuuluisa rane käynyt hiukan ammattimiehenä räpläämässä...
605 SLI, 2x605 SRI, 605 SV 3.0, 605 SV24, 205 1.9 GTI Suralimentation par turbocompresseur Rotrex

lexa

  • Käyttäjä
  • ******
  • Viestejä: 1 213
Vs: 605 - Ajovalot eivät toimi
« Vastaus #6 : 12.12.2008, 14:31:43 »
Mulla samanlaista vikaa omassa 605:ssa mutta vain oikean lähivalon suhteen. Kaikki muut valot palaa, mutta tuo oikea lähivalo ei pala. Releet katsottu ja kopisteltu, kokeiltu useilla polttimoilla, uusi maapiuha vedetty lampulle. Aikaisemmin on ollut samaa vikaa, mutta kun on jonkun aikaa ajellut niin valo on taas syttynyt itsestään palamaan. Mistä tuota vikaa vois vielä ettiä??

Aika selkeä kosketusvika. Lampunkanta ja johtimet kannattaa ottaa tarkempaan syyniin. Puolivalot päälle ja liittimien yms. liikuttelu ja väänteleminen yleensä paljastaa murtuneet johtimet sekä kosketushäiriöt.
Nyt Honda Accord Tourer Executive 2,0 vm.2010, vaimolla Peugeot 405 GRI 1,9 (XU9M, Fenix 1B)vm.1991

Edelliset:Peug. 406 ST2,0 vm.2001, Peug 403 farm. 2xPeug 404, VW kupla, Datsun 100A, Peug 504, Volvo 244 aut, Peug 505, Peug 205, Saab 90,