Kirjoittaja Aihe: 406 - Kaikki valot eivät toimi  (Luettu 3268 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

#timo#

  • Käyttäjä
  • ***
  • Viestejä: 218
406 - Kaikki valot eivät toimi
« : 05.07.2010, 21:56:56 »
Ongelma:

Auto: 2003 406 GW 2,0 HDi 110 (automaatti).

Pimeänä ovat: takana valot ja rekkarivalot (jarru+lisäjarru ja vilkut ok). Edessä parkit (lähivalot ja pitkät ok). Sisällä penkit, tupakansytytin ja sen valo sekä vaihteiston kulissin valot. Mittaristo ja muut popit ja himmelit ok.

Kaikki sulakkeet mitä ohjekirjasta löysin moisiin vikoihin katottu ja mitattu. Moottoritilan sulakkeet mitattu, ok. Muut sulakkeet visualisesti ok. Vika huomattiin kun peräkärryn valot ei syttyneet sitä kytkettäessä. Aiemmin moottoritilan lokasuojan sisäreunat on pesty muun pesun yhteydessä. Vettä on voinut päästä moottoritilan kuljettajan puoleisiin sähkölaitteisiin. Avattuani ne en huomannut merkkejä vedestä, vain pölyä.

Vaikuttaa, että jossain on sulake, jota en tiedä? BSI-yksikön alla on 6 sulaketta joita ei mainita manuaalissa. Mitattu => ok. Tavaratilassa matkustajan puoleisen luukun takana on irtorele, joka on mielestäni naksahtanut ennen, kun valot kytkee. Nyt en kuule sitä. Mikä on releen funktio?

Ratkaisu:

Nyt pelaa. Vika liittyi jompaan kumpaan sulakkeeseen F11 ja F12. Vihollisen hämäämiseksi ohjekirjassa F11 on merkitty lisäjarruvaloksi ja F12 Oikea jarruvalo. Empä osannut epäillä siksi niitä. Kumpikin sulake oli lisäksi ehjä mutta kun laitoin ne takaisin rele rupesi vetämään! Varsimainen vika löytyi toisesta etuparkista. Siinä hienona keksintönä pitämäni LED-parkki oli tuhoutunut ja sulanut kantaan kiinni! Ilmeisesti sulakkeen pitimeen oli syntynyt jännitehäviö ja siksi se ei palanut eikä rele jaksanut vetää. Elikkä se niistä hienoista LED-parkeista. Ei näköjään ole vieläkään hehkulampun voittajaa!
406 GW 2,0 HDi 110 Executive autom. -03
Skoda Superb 1.4 TSI ACT 4X4 -16

SamiK

  • Ylläpitäjä
  • *******
  • Viestejä: 11 111
  • Kuolema kuittaa univelat...
Vs: 406 - Kaikki valot eivät toimi
« Vastaus #1 : 06.07.2010, 06:30:29 »
Vaikka kyseessä on 406 niin sen VAN/CAN sähköissä on silti paljon samaa kuin vanhakoppaisen 307:an. Toivottavasti tuosta on edes jotain hyötyä.

http://peugeot.mainspot.net/wiring307/e7c12001.htm

Kiittämättömyys on maailman palkka. Mikään hyvä ei kestä ikuisesti, vain kurjuus on pysyvää.

SEL

  • Käyttäjä
  • ******
  • Viestejä: 1 142
Vs: 406 - Kaikki valot eivät toimi
« Vastaus #2 : 06.07.2010, 08:49:15 »
Katsoppa ne liittimet takavalojen luona joilla koukun sähköt on otettu. Sielläkin taisi olla yksi sulake joissain johtosarjoissa. Sulakkeet F11 ja F12 kuskin jalkatilassa on takavaloille, mutta koska kaikki on pimeinä, hakisin vikaa takavalojen maadoituksesta. Peräpäässä näyttäisi olevan viisi maapaikkaa joista yksi takaluukussa.
Saab 96 -65, Fiat 128 -75, Ford Escort Mexico -74, Toyota Crown dsl. -74, Opel Ascona dsl. -80, Renault 18 -84, Mazda 323 -87, Toyota Carina Farmari -89, Peugeot 605 -91, Peugeot 406 HDi ST GW -00, Peugeot 406 HDi ST GW -01, Peugeot 406 HDi GW Executive Automatic -04, Peugeot 3008 e-HDi 2Tronic 2012.

#timo#

  • Käyttäjä
  • ***
  • Viestejä: 218
Vs: 406 - Kaikki valot eivät toimi
« Vastaus #3 : 06.07.2010, 10:49:58 »
Pitänee kattoa. Siis kaikki ei ole pimeänä. Takana toimii jarru ja lisäjarru, peruutus ja vilkku valot.
406 GW 2,0 HDi 110 Executive autom. -03
Skoda Superb 1.4 TSI ACT 4X4 -16

#timo#

  • Käyttäjä
  • ***
  • Viestejä: 218
Vs: 406 - Kaikki valot eivät toimi
« Vastaus #4 : 06.07.2010, 11:18:31 »
Mittain vähän lisää. Se rele siellä tavaratilan oikeassa sivussa ei saa vetojännitettä vihreään johtoon releen nastaan 86. Keltainen johto nastasta 85 on maissa niin kuin pitää. Kokeilin vielä kytkeä jännitteen vihreälle jolloin rele veti ja valot syttyivät. Joku sulake on siis jossain poikki tai johto on poikki.
406 GW 2,0 HDi 110 Executive autom. -03
Skoda Superb 1.4 TSI ACT 4X4 -16