Kirjoittaja Aihe: 407 - Outo ääni käynnistyksen jälkeen  (Luettu 3932 kertaa)

0 jäsentä ja 2 Vierasta katselee tätä aihetta.

Vendange

  • Vieras
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #15 : 16.07.2012, 10:47:26 »
Arvaileminen on ihan hauskaa, mutta saattaa tulla kalliiksi. 39,90€ maksava testeri (E-Ville) valaisee usein asiaa. Halvempi keino on avata konepeitto, käynnistää, ja kuunnella. 1964 sain työni puolesta kirjan. Katso, kuuntele, korjaa oikein.

Nobody

  • Vieras
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #16 : 16.07.2012, 17:38:50 »
Vendangella taas hyviä ohjeita. Mikä E-Villen mittari kertoo epämääräisten äänten aiheuttajat? Pistä linkkiä niin laitan heti tilaukseen.

lauri

  • Vieras
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #17 : 21.07.2012, 15:38:26 »
Oulun Pörhöllä kävi eilen auto parkkitutkan korjauksessa, samalla olivat tietenkin käyttäneet piuhassa kiinni eikä vikakoodeja löytynyt, eli se siitä E-ville testeristä  ;). Sanoivat että ääni voisi olla kytkimen painelaakeri, ei kuulemma kuulostanut lisäilmapumpulta. Voisiko joku vielä kertoa että alkaako kytkin siis luistaa kun painelaakeri menee, vai käyttäytyykö jotenkin muuten kummallisesti ?

Pouseri

  • Käyttäjä
  • ******
  • Viestejä: 1 197
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #18 : 21.07.2012, 15:39:43 »
Aluksi viallinen painelaakeri antaa vain ääntä.
406 Coupe 3.0 V6 AT -01, 207 RC -07
ex: 206 GTi -01, 406 SL 1,8 -99

JS

  • Käyttäjä
  • ****
  • Viestejä: 543
  • 607 3,0 V6 Titanium (automaatti).
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #19 : 21.07.2012, 18:20:17 »
Mulla kun on jostakin autosta mennyt painelaakeri se on antanut ääntä vain kytkintä painettaessa.

cone

  • Ylläpitäjä
  • *******
  • Viestejä: 3 142
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #20 : 21.07.2012, 18:58:12 »
Itse olen todistanut tilannetta, jossa rohiseva ääni on kadonnut kytkintä painaessa.
Omistetut pösöttimet: 2006 607 3,0 V6 (ES9A, AM6), 2000 607 2,2 (EW12J4, ZF 4HP20), 1990 405 Mi16 1,9 (XU9J4).

matskupupu

  • Vieras
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #21 : 21.07.2012, 19:24:05 »
Vaimon opel tigrassa painelaakeri vinkuu minuutin tai kaksi ja lakkaa itsestään. Ei ole merkitystä painaako kytkimen pohjaan vai ei.

lauri

  • Vieras
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #22 : 23.07.2012, 06:01:28 »
Nyt on Arde jonkin jäljillä! Ääni loppuu samantien kuin seinään kun antaa reippaammin kaasua käynnistyksen jälkeen, ja samalla katoaa myös tuo 2.2 koneelle tuttu nakutus. Voisitko Arde vielä kertoa mistä tiedät tuon äänen?

Arde

  • Käyttäjä
  • ****
  • Viestejä: 463
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #23 : 23.07.2012, 08:20:01 »
Luin asiasta jossain tällä foorumilla, yritän vähän selvittää...

Itselläni häviää välillä toi nakutus ilman kaasutteluakin käynnistyksen jälkeen, Screamer on ainakin maininnut surisevasta äänestä: http://peugeot-foorumi.com/index.php?topic=34115.msg221590#msg221590
Peugeot 407 SW 2.2 Sport -05 Automaatti

lauri

  • Vieras
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #24 : 26.07.2012, 10:08:53 »
Joo kyllä itselläkin katoaa tuo huriseva ääni noin 10-20sek kuluttua vaikka antas vaan tyhjäkäynnillä käydä. Ja nakutus katoaa myös niin että hetken ajelee eli n. 500m.

Miepa

  • Uusi käyttäjä
  • Viestejä: 1
Vs: 407 - Outo ääni käynnistyksen jälkeen
« Vastaus #25 : 24.07.2018, 18:11:32 »
Mulla 407 pösön kone tilasta alkoi tänään kuulumaan tasainen raksuttava ääni mikä voimistuu kun painaa kaasua, mistä voisi johtua. Vien auton kyllä korjaamolle.