Kirjoittaja Aihe: 206 - Seisontavalot eivät pala moottorin käydessä (sulake)  (Luettu 9206 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Jake-71

  • Käyttäjä
  • *
  • Viestejä: 32
  • 308 Sport 2,0 HDi 5-ov A -08, 206 1,9 D 5d -00
Ongelma:

Auto: 2000 206 1,9 (diesel, 5-ovinen).

Juuri talouteen opetusvälineeksi hankittua jellonan pentua vaivaa seuraavanlainen valo-ongelma. Parkit edessä ja samalla myös takavalot syttyvät katkaisijasta ja palavat ihan kuten asiaan kuuluu aina siihen asti, että koneen käynnistää. Mutta käynnistyksen jälkeen sammuu joka nurkasta. Ajovalot kyllä pelittää käskyjen mukaan oikein, mutta etenkin se että takana palaa ajaessa ainoastaan rekisterikilven valot, on vähintäänkin hiukan ongelmallista. Herätti jo tänään virkavallankin huomion... Jarruvalot, vilkut, samoin ajovalot edessä (niin lyhyet kuin pitkätkin) toimivat kaikki oikein.

Oliskohan kenelläkään heittää vinkkiä että mistä alkaisi syytä etsimään?

Ratkaisu:

Homma ratkesi. Googlettamalla löysin kommentteja moottoritilan sulakerasian sulakkeesta 14 (30A) joka ohjaa paitsi päivävaloja myös lasinpesureita, ja kuinka ollakaan kyseinen proppu oli palanut. Uusi sulake paikalleen ja valot pelittää taas.
Ajovalojen pesuruiskut tosin ei toimi tämän jälkeenkään, liekö moottori kypsä tai kytkennöissä jotain muuta sanomista...
Aiemmat jellonat: 505 familiale 2,2 Gti -92, 306 sedan 1,9 srdt -95, 406 Grw 2,0 -97, 406 GW 2,0 Exec. aut. -03

PUG-508

  • Ylläpitäjä
  • *******
  • Viestejä: 7 515
Voitu poistaa testerillä pois käytöstä tai liitin otettu pumpulta irti.
Peugeot 508 & Peugeot 607

jansku1989

  • Vieras
Tai sitten sulake on otettu pois ohjaamon puolelta. Muistaakseni sulake löytyy ylärivistä 5 ampeerinen ja löytyy vasemmalta.