Kirjoittaja Aihe: 406 - Virtalukolle ei tule virtaa (käynnistinmoottori)  (Luettu 5673 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

jargo78

  • Vieras
Ongelma:

Auto: 2003 406 3,0 V6 (ES9J4S).

Auto päätti lopettaa käynnistymisen aivan yllättäen. Jos yritti startata, merkkivalot sammuivat ja polttoainemittari meni nollille avainta kääntäessä. Lopulta hävisi kaikki merkkivalot yms. taulusta, eikä avaimen kääntely vaikuta enää mihinkään.

Aikaisempien viestien perusteella purin virtalukon, joka vaikutti olevan OK. Havaitsin, että virtalukolle ei tule sähköä mihinkään liittimeen. Onko jokin sulake tai rele, tms. jonka kautta virta tulee lukolle, mistä voisi alkaa vikaa etsiä?

Kokeilin varalta myös apuakulla, mutta ei vaikutusta. Lisäksi, sähköt tulee esim. ajovaloille, keskuslukitukselle, sähköpenkeille ja osalle sulakkeista kojelaudan alla. Moottoritilan maadoitukset ja akunnavat/kengät on nyt puhdistettu. En tiedä johtuiko startin toimimattomuus alunperin niistä, mutta sähköt virtalukkoon tai kojetauluun eivät palanneet. 

Kaikilla BSI:n sulakkeilla jännite OK. Ja radio toimii, mutta ei sammu virta-avaimesta. Onko mitään tapaa selvittää, onko vika juuri BSI-purkissa?

Ratkaisu:

Nyt auto toimii taas, vaikka vika oli hankala löytää. Perimmäinen syy oli myötäpäivään kiertynyt käynnistinmoottorin solenoidin kuori, joka oikosulki herätevirran sisäpuolelta maihin. Vika oli hankala löytää, koska paksua virtajohtoa irrottaessa kuori kiertyi takaisin päin ja startti toimi. Mutta takaisin laittaessa syntyi jälleen oikosulku.

Virtalukolle taas ei tullut virtaa, koska oikosulku oli polttanut moottoritilasta 50 A pääsulakkeen (toinen oikealta). Sulake "näytti" ehjältä, mutta virta ei kulkenut läpi.