Kirjoittaja Aihe: 407 - Etusumuvalot eivät toimi  (Luettu 664 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

matskupupu

  • Vieras
407 - Etusumuvalot eivät toimi
« : 08.01.2015, 22:40:03 »
Arkistoitu ohje: 407 - Etusumuvalot eivät toimi (sulakerasian liitin)


Auto: 2005 407 SW 2,0 HDi.

No nyt toimii etusumuvalot. Sain foorumilta kaavion ja iso kiitos siitä. Vika oli liittimessä, joka oli noussut ylös sulakerasialta lähtevästä liittimestä. Näin se kului tämäkin vapaapäivä ja sai jotakin kuntoonkin. Vielä kerran Iso kiitos foorumilaisille jotka tarjosivat asian tuntemustaan tähän ongelmaan, toivottavasti tällaisia jäseniä löytyy myös muista merkeistä.

T.Jäsen Rovaniemeltä pakkasta vajaa -30 astetta tällähetkellä.

Saisko kuvaa tai tarkkaa tietoa tästä liittimestä. Itsellä on puskuri senverran uudelleen muokattu että ei oo sumareita ja ne pitäis saada pois käytöstä niin että ajotietokone ei herjaisi mitään.

Larsanjus

  • Käyttäjä
  • *
  • Viestejä: 19
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #1 : 08.01.2015, 23:38:02 »
Ne pitänee raksia pois varustelistalta PP:llä. Ainakin C2 sitikka lakkasi nurisemasta, kun ei enää tiedä että sellaset pitäis olla.
2004 407 SW 2,2
2005 407 SW 2,0 HDI136

myllypa

  • Vieras
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #2 : 09.01.2015, 19:59:08 »
Oikean puolimmaisin liitin konetilassa ja siinä liittimet numero 13 ja 24 olivat nousseet liittimestä ylös mutta herjasi kyllä lamppu vikaa joten en tiedä onko tuosta mitään apua...

matskupupu

  • Vieras
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #3 : 11.01.2015, 18:50:33 »
Pelkkiä etusumareita ei saa pp.llä pois lähtee myös takasumarit. Ja joo kaipaisin että ei tulisi ilmoitusta siitä sitten ajotietokoneelle.

Pouseri

  • Käyttäjä
  • ******
  • Viestejä: 1 187
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #4 : 11.01.2015, 18:57:08 »
Kokeile vastuksia.
406 Coupe 3.0 V6 AT -01, 207 RC -07
ex: 206 GTi -01, 406 SL 1,8 -99

matskupupu

  • Vieras
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #5 : 12.01.2015, 19:16:08 »
Joo ajattelin laittaa pienet 5mm ledit ja perää isot vastukset.

Pouseri

  • Käyttäjä
  • ******
  • Viestejä: 1 187
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #6 : 12.01.2015, 19:57:46 »
Voi olla ettei auta jos ledit on vastuksien kanssa sarjassa.
406 Coupe 3.0 V6 AT -01, 207 RC -07
ex: 206 GTi -01, 406 SL 1,8 -99

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 406
  • Auto uutena 18.9.2006
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #7 : 13.01.2015, 18:28:59 »
Isot vastukset sähköisesti vai tehonkestoltaan? Mikä tuossa ajatuksena, LEDit ja isot vastukset? Etta palaa suht himmeänä?
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 1.7.2018 365 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

Benkku

  • Vieras
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #8 : 13.01.2015, 19:56:20 »
Ajatus lienee 'huijata' virrankulutuksen mittausta. Tosin - sarjavastuksilla virrankulutus kasvaa ja ledivalojen tuoma energiasäästö menetetään.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 406
  • Auto uutena 18.9.2006
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #9 : 14.01.2015, 02:04:05 »
Öööö... Ymmärsin että autossa ei ole sumareita ja polttimojen paikalle laitettaisiin vastukset huijaamaan polttimotestiä. Mihin LEDejä tarvitaan? Jos vastusten täytyy olla niin pienet että virrankulutus on lähellä oikeiden polttimoiden tasoa, virtaa tosiaan hukkaantuu kun takasumarit halutaan päälle, ja vastusten tehonkestonkin pitäisi olla melko suuri. Toivottavasti kuitenkin pärjättäisiin pienemmällä virrankulutuksella eli suuremmilla vastuksilla.
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 1.7.2018 365 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207

Pouseri

  • Käyttäjä
  • ******
  • Viestejä: 1 187
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #10 : 14.01.2015, 17:12:10 »
Niin... tarvitsee siis resistiivisen kuorman jos tuota haluaa huijata. Ledin kanssa sarjassa se ei sitä ole.
406 Coupe 3.0 V6 AT -01, 207 RC -07
ex: 206 GTi -01, 406 SL 1,8 -99

Benkku

  • Vieras
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #11 : 14.01.2015, 18:57:44 »
Vastus sarjassa nimenomaan on resistiivinen kuorma.

http://www.allaboutcircuits.com/vol_2/chpt_11/2.html

Pouseri

  • Käyttäjä
  • ******
  • Viestejä: 1 187
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #12 : 14.01.2015, 20:14:02 »
No ei toimi kuitenkaan tuossa huijaamisessa kun ledillä on kynnysjännite.
406 Coupe 3.0 V6 AT -01, 207 RC -07
ex: 206 GTi -01, 406 SL 1,8 -99

Benkku

  • Vieras
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #13 : 14.01.2015, 20:58:32 »
Kuinka niin - käsittääkseni alkuperäinen kytkentä on toteutettu halogeenipolttimoilla, joten syöttönä on niiden vaatima jännite. Sarjavastuksella voi toki alentaa myös ledin maksimivirtaa, mutta se on ns. pielavetinen keino ohjata niitä.

vpera

  • Käyttäjä
  • ******
  • Viestejä: 1 406
  • Auto uutena 18.9.2006
Vs: 407 - Etusumuvalot eivät toimi
« Vastaus #14 : 15.01.2015, 12:35:02 »
Mistä tuo toimimattomuus mahtaa tarkkaan ottaen johtua? Kynnysjännitteestä, vastuksen koosta vai siitä että virta ei kulje väärään suuntaan?
Auto: 2006 407 SW 1,8 Olympia (EW7A, DAM10831). 1.7.2018 365 tkm
Menneet: 309 1.3 Profil -86, 309 GR 1.6/92hv -89, 406GW 1.8 16V -97.
Isällä: 203,403,404,304,504,305,309,306x3,307x2,207