Kirjoittaja Aihe: 508 - Lämmityslaite ei puhalla kuumaa  (Luettu 5144 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

nessu123

  • Vieras
Vs: 508 - Lämmityslaite ei puhalla kuumaa
« Vastaus #30 : 09.01.2017, 21:18:04 »
Tuli sitten tuomio tehtaalta, ei korvata mitään koska olen auton toinen omistaja??. Korjauskustannus noin 500e. Ehdottelivat että jos kokeiltaisiin kennon huuhtelua hintaan 250 e. Taitaa olla vaan parempi vaihtaa suosiolla koko kenno. 

Aksu

  • Käyttäjä
  • ******
  • Viestejä: 1 718
Vs: 508 - Lämmityslaite ei puhalla kuumaa
« Vastaus #31 : 09.01.2017, 21:48:26 »
Tuo 508:n lämppärin kenno on ihan törkyhintanen marmorilta (~230e). Valeon kennon saa varaosaliikkeistä toimituskuluineen noin 100 eurolla ja asennus on melko simppeli toimenpide. Veisin suosiolla johonkin edullisempaan pajaan laitettavaksi, jos et itse halua vaihtaa.
308 SW GT HDi -17
ex. 508 Allure HDi 163 -11, 406 Sport 2.2 -01, 308 Sport HDi 110 2Tronic -08, 407 Executive HDi 136 -04, 2x 306 GTi-6 -97 & -00, 106 GTi -98, 405 Mi16 -89

nessu123

  • Vieras
Vs: 508 - Lämmityslaite ei puhalla kuumaa
« Vastaus #32 : 10.01.2017, 11:04:05 »
On käynyt mielessä että jos itse vaihtaisin, olisikohan jossain olemassa ohjeita miten se tehdään. Huollon kaverilta ymmärsin että sen saisi kuskin jalkatilan kautta vaihdettua ilman isompia purkamisia.

Aksu

  • Käyttäjä
  • ******
  • Viestejä: 1 718
Vs: 508 - Lämmityslaite ei puhalla kuumaa
« Vastaus #33 : 11.01.2017, 07:16:52 »
Ainakin service boxissa näyttäisi maksullisissa korjausohjeissa olevan: "Removing - refitting : heater matrix".
308 SW GT HDi -17
ex. 508 Allure HDi 163 -11, 406 Sport 2.2 -01, 308 Sport HDi 110 2Tronic -08, 407 Executive HDi 136 -04, 2x 306 GTi-6 -97 & -00, 106 GTi -98, 405 Mi16 -89