Kirjoittaja Aihe: 307 - Ei käynnisty (HDi)  (Luettu 1366 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

ribbe

  • Vieras
307 - Ei käynnisty (HDi)
« : 08.07.2017, 20:47:32 »
Auto: 2007 307 Wagon 1,6 HDi 90 Premium Plus.

Auto, joka on vuoden minulla ollut teki nyt ensimmäisen kunnon temppunsa. Elikkä avaimista, kun koittaa käyntiin, niin mitään ei tapahdu. Economy mode näkyy näytössä, akku on ladattu täyteen ja ns. älylaturi ei näytä mitään omituista siinä.

Eilen aamusta toimi ihan hyvin. Illasta otin akkua irti ja yritin vahvistimelle johtoa saada konehuoneesta sisätilaan vedettyä ja en onnistunut (todella kestävä kumisuojus vaikeassa paikassa), kun luovutin ja kokeilin lähteä kauppaan, kun auto oli taas kasassa, niin ei lähtenyt käyntiin ja tämä vika ilmeni. Kun tämä vika ilmeni, niin sen jälkeen auto ei lue edes vikakoodeja. Tulee lukijaan ilmoitus: Linkitä virhe (ilmeisesti virhe linkittämisessä autoon).

Olen koko päivän googlettanut ja yrittänyt kaikenlaista Pösön kanssa. Jos akun kytkee irti ja laittaa takaisin, niin hetkeksi economy modea ei tule, ja silloin näytössä on heti alussa hetken anti pollution fault, joka häviää pian. Kaikki sähkölaitteet toimivat ja kun sytytysvirtaa yrittää antaa, niin kuuluu ilmeisesti jostain releestä naksahdus sisätilassa, mutta konehuoneen puolella ei tapahdu mitään. Sitten kun economy mode menee päälle hetken päästä (muutama minuutti), niin ei tapahdu tuotakaan. Jos vetää virtapiuhan akusta suoraan startille, niin startti kyllä pyörittää, mutta auto ei käynnisty.

Mitään valoa ei pala, kun käynnistää (ajonestoa ajatellen), kun koko startti ei edes pyöri. Auto tunnistaa avaimet, piippaa, jos avaan oven avaimet virtalukossa ja keskuslukitus toimii ennen economy moden menemistä päälle. Sitä en yksin ole pystynyt näkemään, palaako valo, jos pakottaa starttia toisella johdolla. Korjaamollekin soitin, kun epätoivo alkoi vallata ja he sanoivat, että eivät ota, kun kuulosti niin hankalalta ja olin jo itse yrittänyt paljon. Mitä ihmettä voin nyt katsoa tuossa?

Antti3

  • Käyttäjä
  • *****
  • Viestejä: 835
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #1 : 08.07.2017, 21:03:43 »
No ei tuossa hirveästi vaihtoehtoja ole muuta kuin että joku virtajohto on touhutessa irronnut. Economy mode ei liity ongelmaan, se vain kertoo auton asettavan sähköä kuluttavia laitteita virransäästötilaan akun tyhjenemisen välttämiseksi. Economy mode poistuu kun auton käynnistää seuraavan kerran. Onko akku irroitettu ja asennettu ohjeiden mukaisesti?
Nykyiset: 607 2.2 HDi 04', 407 Coupé 2.7 V6 HDi 07'
605 3.0 SV A 95' harrastus
Ex: 405 1.6 GLi 90', 406 2.0 ST 01', 406 2.0 ST 03', 605 2.1 STDT A 99', 406 3.0 V6 SVA 01'
Pihakoneena: Valmet 803 2wd 83'

ribbe

  • Vieras
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #2 : 08.07.2017, 21:09:10 »
Juu on. Tosin, jotta saa economy moden hetkeksi pois, niin se on välillä tullut irrotettua nopeastikin ja laitettua heti takaisin kiinni (akun maadoitus siis). Mutta olen tehnyt sen useasti ja varsinkin ensimmäisellä kerralla ennen vian ilmenemistä, että odotin enemmän kuin 3 min ennen akun irrottamista ja takaisinlaitossa oli ikkuna auki ja odotin sen 10 s, menin laittamaan valot päälle ja sitten virrat päälle, mutta ei tuo ole auttanut mitään.

Epäilen itsekin, että joku johto on saattanut nyt ottaa siipeensä tai muuta ehkä sitä reikää tehdessä siihen läpivientikumiin, mutta kun tutkin johtosarjaa, niin en mitään jälkeä siinä ole nähnyt. Huonosti sen näkee tosin, että se on silti mahdollista. Olisiko jollain jonkinlaista johtokaaviota, jotta voisin alkaa mittailemaan ja etsimään sitä vikaa/rikkinäistä johtoa, jos se nyt sellainen vika on.
« Viimeksi muokattu: 08.07.2017, 21:22:12, kirjoittanut ribbe »

Rudolf_456

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #3 : 12.03.2018, 19:34:41 »
Auto: 2006 307 1,6 HDi.

Eli ongelmana että ei pyöritä starttia ollenkaan. Startin rele napsuu mutta muuta ei tapahdu. Sitten vikaa selvittäessä että mihin tulee virtaa ja mihin ei niin tuohon kuvassa olevaan 1 liittimeen tulee se 12v niin kuin pitääkin mutta tuo liitin 2 virrat vähän ihmetyttää että mittari kinni näyttää nollaa mutta kaverin aukastessa kuskin oven liittimeen tuli 12.xx v ja sitten avainta kääntäessä starttaus asentoon virrat heittelee 2.3 - 11.9v...... Eihän tuon nyt ihan noin pitäisi mennä. Akku on täyteen ladattu.

20180312_190250 by RUdolf, on Flickr

antsu

  • Käyttäjä
  • ******
  • Viestejä: 3 083
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #4 : 12.03.2018, 19:37:32 »
Ovatko maadoitukset kunnossa?

Rudolf_456

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #5 : 12.03.2018, 20:09:51 »
Kyllä luulisi maadoitusten olevan kunnossa kun kaikki muu toimii niin kuin pitää. On tuossa näköjään starttikin sökö kun ei suoralla piuhalla liiku tuo solenoidi ollenkaan eikä pyöritä starttia ollenkaan. Onkos tuohon startin irrotukseen mitään kikkoja kun ala kautta ei nää kun tuon yhden 6kolo pultin joka tuntuu olevan pirun tiukassa ja muita kiinnityksiä ei sitten alakautta nääkkään ollenkaan.

antsu

  • Käyttäjä
  • ******
  • Viestejä: 3 083
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #6 : 13.03.2018, 08:02:35 »
Luulo ei auta tässä asiassa. Tuollainen asia, että sisävalo vaikuttaa solenoidille tulevaan jännitteeseen kertoo juuri huonosta maadoituksesta.

Kokeilitko starttia suoralla johdolla siten, että myös runkoon tuli suora johto akun -navasta vai pelkästään akun +navasta yksi johto startille? Suosittelen kokeilemaan kahdella johdolla ennen sen pidemmälle meneviä johtopäätöksiä. Toki startti voi tuon ikäisessä olla tiensä päässä, mutta ...

Rudolf_456

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #7 : 13.03.2018, 20:20:53 »
Pitää rueta kattelee noita maadoituksia kuhan tuo keli muuttuu paremmaksi. Joutuu tuolla pohjolan tallissa puuhastelee niin hieman rajoittaa nuo kelit vikojen etsimistä. Ja kuvan oton jälkeen kokeilin suorilla kaapeleilla akulta startille ja ei eloa eli startti rikki. 2 kaapelilla ja miinus suoraan startin runkoon. Ei liiku solenoidi eikä pyöritä ollenkaan. Mutta kuhan saa taisteltua startin irti niin voi tutkia paremmin.

Rudolf_456

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #8 : 15.03.2018, 20:03:52 »
Mistä tuo startti on ees järkevä irrottaa kun alimman pultin vaan näkee ala kautta ja kahta ylempää ei edes nää mistään kautta.

Rudolf_456

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #9 : 23.03.2018, 16:01:32 »
Kyllä taitaa pösö joutaa paalattavaks jo pelkästään tuon startin irrottamisen takia kun ei vaan lähde irti. No ompahan viimeinen ranskalainen katiska mitä tulee korjattua. Tästälähin voi vain suositella romuttamoa noille vehkeille.

urkki

  • Käyttäjä
  • ****
  • Viestejä: 366
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #10 : 23.03.2018, 16:21:23 »
Ei Kai se nyt hankala voi olla,just vaihoin v70 Volvoon Diesel moottorin ja sekin oli helppo jobi.

Rudolf_456

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #11 : 23.03.2018, 16:34:17 »
Ongelmana tilan ahtaus. Pitää puol autoo purkaa eestä  poikkee että saa yhen startin poikkee. Autohan ei ole minun oma vaan kaverin. Ite olen saanut noista ranskalaista tarpeekseni kun koskaan ei ole toimivaa yksilöä tullut vastaan. No tietääpähän tästälähin kieltäytyä pösöjen laittamisesta. Kyllä tuossa itekin tuli rempattua tiptonic vahdelaatikko ja sekin oli helpompi homma kun tuosta katiskasta startin irrotus.

urkki

  • Käyttäjä
  • ****
  • Viestejä: 366
Vs: 307 - Ei käynnisty (HDi)
« Vastaus #12 : 23.03.2018, 16:52:58 »
Ainai bensa pösöstä on helppo ja samassa kohti pitäs olla dieselissäkin. Voimia koitokseen.