Kirjoittaja Aihe: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta  (Luettu 1637 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Turkki

  • Uusi käyttäjä
  • Viestejä: 1
Aiheeseen liittyvää keskustelua: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta (HDi)


Auto: 2006 206 1,4 (210 000 km).

Tyttären peugeotissa ilmeni seuraava ongelma lämpömittari pomppaa välillä punaiselle ja stoppi valo alkaa vilkkumaan vaikka moottori on normilämpöinen anturi vaihdettu ei vaikutustavikakoodi luettiin ja ilmoitti että antaa väärää tietoa lämmöstä ja mittaristo on tiedostanut ongelman eli mittaristo kunnossa, onko jollain ollut samanlaista vikaa tai tietoa mistä lähtisin vikaa etsimään? Kiitos!

Hagish

  • Uusi käyttäjä
  • Viestejä: 3
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #1 : 07.01.2018, 22:28:48 »
Auto: 2006 206 1,4 City (5-ovinen).

Mulla on myös talvisin lämpömittarin kanssa ollut ongelmia. Kun lähtee kylmänä ajamaan, lämpömittari hyppää punaiselle ja STOP valo syttyy mittariin noin 5km ajon jälkeen. Moottori ei kuitenkaan ole oikeasti kuuma, vaan kyse on jostain sähköpuolen häiriöstä. Jos tällainen on tullut, olen pysähtynyt seuraavalle levikkeelle ja irrottanut akun kengän ja laittanut takaisin. Tällä toimenpiteellä vika on korjaantunut ja voi ajaa normaalleilla lämmöillä vaikka kuinka pitkään saman reissun aikana.

Oman huomioitteni mukaan akun kunto vaikuttaa asiaan. Viime talvena ostin uuden akun ja auto toimi tämän jälkeen moitteetta. Nyt vuoden jälkeen oire palasi takaisin. Ostin tälläkertaa DEFA smartCharge akkulaturin, jolla latasin akun täyteen. Oireet hävisivät jälleen kuukaudeksi, mutta tänään taas lämpömittari hyppäsi punaiselle. Ilmeisesti akkua pitää ladata vähintään kerran kuussa näin talviaikana. Ajamani matkat ovat yleensä lyhyitä, joka varmaankin vaikuttaa akun huonoon latautumiseen ajon aikana. Jos joku tietää mikä olisi lopullinen keino ongelman poistamiseksi, ottaisen tietoa minäkin mielelläni vastaan. Mutta tyydyn nyt latailemaan akkua talvikuukausina, koska lämpöanturin ja termostaatin vaihtokaan eivät aikoinaan ongelmaa ratkaisseet.

popmka

  • Käyttäjä
  • *
  • Viestejä: 18
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #2 : 09.01.2018, 19:16:09 »
Auto: 2006 206 1,4 Trendy.

Moro mulla poppas kans yhessä 206:sessa ku oli ilmaa järjestelmässä ilman poisto sisälämppäriin menevässä letkussa rinta pellin kuppeessa ei kiertäny nesteet kunnolla. Toista vikaa myös voi epäillä kun siellä etumaskin alla on jäähyttäjän puhaltimen releet 2kpl voinut ja on varmaankin suolavesi syönyt kannat releistä plus liittimen kannan. Mulla meni onneks uusiksi vaan toinen rele toinen meni puhistamalla. 8)

Ippek

  • Vieras
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #3 : 23.01.2018, 10:42:33 »
Auto: 2007 206 1,4 (110 000 km).

Vaimon autossa tuli sama ongelma, lämpömittari tappiin, STOP-käsky ja flekti käyntiin. Kone ei vielä edes normi-lämpöinen (termarikin vielä aukeamatta).

Vaihdoin jo (tarvike)lämpötila-anturin, eikä auttanut.

Kysymys kuuluu, että onko näissä tuoreemmissakin tuota flektin rele ongelmaa (keulassa), kun flekti kuitenkin käynnistyy? Ilmaa järjestelmässä voi tietenkin olla, kun syksyllä vaihdoin syylärin siihen, kun oli rikki.

Saa auttaa, kiitos.  :)

Ippek

  • Vieras
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #4 : 25.01.2018, 13:20:54 »
Terve taas.

Ongelma jatkuu edelleen ja oireet ovat samantapaiset kun muilla.  :( Eli ilmojen lauhtuessa ei mittari enää hypännyt tappiin vaan hiipi n.70°. Toiminta ei kuitenkaan ollut normaalia, koska moottorilämmöt olivat jo normaalit (termari aukesi).

Itse itselleen vastaten, teen seuraavia toimenpiteitä:

- Varmistan vielä lämpötila-anturin toiminnan
- Poistan mahdolliset ilmat järjestelmästä
- Luen vikakoodit
- Etsin ja tarkistan flektin releet tms, jos niitä tässä vuosimallissa vielä on
- Tarkistan moottorin maadoituksen
- Ristin kädet ja syön jatkossa aamupuuroni kokonaan  ;)

Kiitos vastauksista.

Hagish

  • Uusi käyttäjä
  • Viestejä: 3
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #5 : 30.11.2018, 16:10:31 »
Mulla tuo vuosia kiusannuyt lämpötilamittarin pomppaus hävisi huollon yhteydessä. Kun oli aika vaihtaa jakohihna, samalla teetätin vesipumpun ja jäähdytin nesteen vaihdon. Huollossa ilmeni, että termostaatin kotelon ilmausruuvista oli kierteet väännetty pilalle ja se oli laitettu takaisin liimalla. Huolto suositteli uuden termostaatin kotelon vaihtoa. Se maksoi alkuperäisosana 155e. Varaosana ei ollut saatavana minun pösön malliin. Oireet hävisivät joten kyllä kannatti. Melko suurella todennäköisyydellä tuo liimattu ilmausruuvi ei pitänyt lämpötilavaihtelun seurauksena. Se ruuvi on aivan lämpötila-anturin vieressä, ja varmaankin siinä joku vuotoilmiö on tapahtunut. Voihan olla että vika oli vesipumpussa tai jäähdytinnesteessä mutta vahviten epäilen tuota ruuvia.

fluxpur

  • Käyttäjä
  • ***
  • Viestejä: 252
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #6 : 30.11.2018, 17:15:20 »
Jos anturi on syyllinen, sen kontakti voi olla huono ja antaa vääriä lukemia. Ilmaruuvi ei voi tehdä sitä. Eli anturin liitin, liittimen kontakti sähköjohdon liittimeen, sähköjohdon liittimen kontakti johtoon, tai johto poikki. Tässä olisi jo 4 vaihtoehtoa. No 5:s olisi vielä anturin sisäinen vika.

Hagish

  • Uusi käyttäjä
  • Viestejä: 3
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #7 : 09.12.2018, 20:35:18 »
Nyt minun pitää perua edelliset kirjoitteluni, sillä vika on ilmaantunut jälleen pari viikkoa huollon jälkeen. Eli autooni on nyt vaihdettu ensin lämpötila-anturi ja sitten termostatti. Vika ei korjaantunut. Uusimmassa huollossa vaihdettiin jakohihna, vesipumppu, termostaatin kotelo, jäähdytinneste ja ilmansuodatin. Vika ei korjaantunut silläkään, vaan kuten aiemminkin, vika palaa uudestaan vähän aikaa huollon jälkeen. Ainoa toimenpide, jolla olen havainnut olevan myönteistä vaikutusta ongelmaan on pahvin laittaminen syylärin eteen ja akun lataaminen täyteen. Peugeot City 1,4 5d 2006

Boothroyd

  • Uusi käyttäjä
  • Viestejä: 1
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #8 : 29.01.2019, 22:27:15 »
Moro,

Juuri samanlaista ongelmaa esiintyy vaimon käytössä olevassa 2006 vuoden 206 1,4 pösössä ( 8 venttiilinen kone). Autolla ajettu 80 tkm, ja huollettu itsenäisesti mutta säännöllisesti. Auto ollut meillä 2012 lähtien. Huomioita:
-  Ongelma esiintyy vain talvisin. Sekä lohkolämmitetyllä että kylmällä -koneella, ei todellakaan kokoajan vaan joskus.
-  Pari vuotta sitten talvella rupesin ihmettelemään, kun moottorin lämpötilan mittaus ei koskaan noussut käyttölämpötilaan, vaan makasi lähes alarajalla.  Ylävesiputki kuitenkin alkoi lämmetä pian moottorin käynnistyksestä joten ajattelin termostaatin falskaavan ja vaihdoin itsenäisesti Motonetin "laadukkaamman" termarin tilalle. Tämän jälkeen moottori rupesi lämpenemään normaalisti mutta noin kuukauden käytön jälkeen moottorin lämmöt olvat nousseet motarilla todella nopeasti punaiselle ja siitä syttyi stop valot. Auto ajettiin tuolloin lähimmälle huoltamolle ja he olivat testanneet termaria eikä se ollut auennut -> termarin vaihto uudestaan ja samalla vielä vaihdettiin nesteetkin kokonaan jottei termarin toiminta vaan ole niistä ollut kiinni. ( itse aikaisemmin vain lisäsin nestettä kun vesipumpun nesteiden ja jakohihnan vaihdosta oli suht lyhyt aika)
- Tämän jälkeen auto toiminut  pari talvea tuolta osin aika normaalisti, lämmennyt mittauksen mukaan ok, eikä liikaa. Pakkasella on kyllä esiintynyt "kenguru" käyntiä, (tästä myöhemmin).

- Viikko sitten moottorin lämpötila ongelmat  alkoivat uudestaan. Nyt ongelma alkoi samalla ajokerralla kun moottorin lämpötila ei ollut noussut lainkaan 20 kilometrin ajon jälkeen motarilla, niin kuin yhdestä iskusta oli lämmöt nousseet tappiin moottorijarrutuksen yhteydessä ja stop valot jälleen taulussa... Auto parkkiin pysäkille jollloin flekti oli pyörinyt.-> Auto käyntiin uudestaan ja lämmöt oli edelleen tapissa -> varovaisesti samalle läheiselle huoltamolle. Huoltamolla olivat muutaman tunnin päästä ottaneet auton työn alle ja puolen tunnin aikana eivät olleet mitään poikkeavaa huomanneet. Tämän jälkeen lämpöjen nousu on ollut aika verkkaista mutta kuitenkin lämmennyt.  Itse olen myös alkanut  epäillä jotain anturin, johdotuksen tai maadoituksen vikaa.  Akku pösöön on vaihdettu 2016 loppuvuodesta, eikä  tämän talven  30 asteen pakkasillakaan ole ollut käynnistysvaikeuksia tms. akun huonoon kuntoon viittaavaa.

- Käyntihäiriöistä: 
Varsinkin talvella ja kovilla pakkasilla on ollut joskus käyntihäiriöitä. Välillä auto kulkee kuin kenguru mutta usein myös ilman mitään ongelmaa. Parina talvena olen purkanut huohotin linjan ja kaasuläpän ja löytänyt öljyä imusarjasta ja myös MAP -anturi on ollut öljyinen. Nämä ole putsaillut ja viimeviikolla peitin osittain myös keulen pahimmilla pakkasilla. Outo piirre on että, tyhjäkäynnillä moottoria kierrosten nostamisen jälkeen  kierrokset laskee n. 2000 kierroksen kohdalla kierrokset nousee itsestään. moottorin kyljestä kaasuttaesta pistin merkille että epätasaisessa kierrosten laskeutumisessa kuuluu jostain koneen vierestä myös suhahdus?! Ikään kuin painetta pääsee jostain purkautumaan.  Aloin jo epäillä kansipahvia, mutta nesteet ei ole sekaisin eikä missään näy merkkejä kansivuodosta. Käyntiongelmat liittyvät hitaampaan ajoon, eikä ongelmia ole ollut kovassa rasituksessa. ??   

popmka

  • Käyttäjä
  • *
  • Viestejä: 18
Vs: 206 - Ilmoitus liian korkeasta moottorin lämpötilasta
« Vastaus #9 : 13.02.2019, 16:30:23 »
Auto: 2011 206+ x,x. (41 000 km).

Hyvät pösöläiset täälläki taisteltu tuon lämpöjutun kanssa ja kyseessä on 206+ vm:2011 ajettu tällä hetkellä 41th!, eihän nuilla kilometreillä ny sais viell olla mitään! :'(. No yhtä kaikki tähän mennessä tehtyä ja vaihettua kannentiiviste/syyläri(Romikselta)+jäähdytys järjestelmän pesu+kannen oikasu. Siis tämä vuosi sitten talvella 17. Auto pelas hyvin nuihin hirmupakkasiin asti
ja rupes tekeen tuota, et pomppas lämpömittari tappiin ja auto stop valo sytty. Mut lämmöt ei ollu tapissa, ei etes hyvä et termari auki!

No huomasin ensin et tää romikselta hommattu 80 ekun syyläri oli niin sanottu kesä auton syyläri. Alko vuotamaan alapään tiivisteestä, ku pakkanen kipusi yli -20 c. No ei muutaku uutta tarvike syyläriä kehiin ja samalla termari ja anturi syyläri makso uus 75 ekua eli nuo romiksen hinnat näköjään pilivissä. >:( No UUvet värmeet paikoilleen ja hiukka uutta nestettä ja ei muutaku ilimaamaan termari kotelosta ja letkun ropasta auto kuumaksi ja lisää ilmaausta, mutta kuinka ollakkaan ku termari auki ja hölskytteli ylävesi letkua lämpömittari pasahti nollaan ja vaikka kuinka monesti ilmas siitä termostaatin läheltä homma vain toistu, lopulta meni se ilmaroppu joka messinkiä poikki!!!! Silloin siinä taesi muutama kirosana kirvahtee eetteriin, no ei siinä seuraavana päivänä kottero talliin ja tuluppasin sen ropun paikan ja ilmasin siitä anturin juuresta niin jo vot alako pelittään!!! Eli toisin sanoen siihen termari kopan yläosaan jossa tää anturi siaitsee jää ilma/höyry tasku jolloin anturi ei pysty mittaan lämpöä???

No kauhulla ootetaan taas kovempia kelejä /palaako vika toivottavasti ei. 8)