Kirjoittaja Aihe: 508 - Lämmityslaitteen puhallin ei puhalla lämmintä ilmaa toiselle puolelle  (Luettu 4995 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Vemppa74

  • Käyttäjä
  • *
  • Viestejä: 12
Auto: xxxx 508 SW 2,0 HDi.

Pääseekö läppien toimintaa tarkastelemaan kuinka helposti jalkatilan kautta? Jäähdytysjärjestelmä ja kenno huuhdeltu. Vieläkin tulee haaleampaa ilmaa apparin puolelta ja tarkistaisin läppien toiminnan ennen kuin kennon vaihtoa suunnittelen.

TEMP_ARKISTOON

Vemppa74

  • Käyttäjä
  • *
  • Viestejä: 12
No niin läpät tarkistettu ja toimii ok. Täytyy vielä huuhdella kennoa lisää puhdistusaineilla jospa se siitä alkais elpymään. Hivenen on vielä lämpö eroa.

Vemppa74

  • Käyttäjä
  • *
  • Viestejä: 12
No nyt toimii oikein kunnolla lämmitys. Pullo forten syylärin putsaus ainetta, pari pätkää puutarha letkua. Otin kennosta liittimet irti ja puutarhaletkun pätkät kiinni kennoon ja porapumpulla laskin ensin kuumaa vettä sangosta kumpaankin suuntaan. Sitten forte sekoitus kuumaan veteen sankoon ja pumppailin liuosta molempiin suuntiin ja jätin yöksi liukenemaan. Aamulla kiehuvaa vettä liuoksen sekaan ja taas pumppausta molempiin suuntiin. Melkoinen määrä sontaa kyllä lähtee pelkästä kennosta. Sitten puhdasta vettä niin kauan kun tulee kirkasta vettä ja avot. Molemmista puolilta tulee kuuma ilmaa ja pösöstå tuli kerralla talviauto ;D

ikiteekkari75

  • Käyttäjä
  • ***
  • Viestejä: 277
👍 Pitää itsekin ostaa tuollainen porakonepumppu.
-jarno

Vemppa74

  • Käyttäjä
  • *
  • Viestejä: 12
IKH maksoi pumppu 19.90 ja fortea tilasin kiertokanki.com verkkokaupasta. Hommana oikeastaan erittäin yksinkertainen.

Katto kassinen

  • Käyttäjä
  • *
  • Viestejä: 47
Auto: 2012 508 SW 1,6 HDi.

Eilen huomasin, että minullakin sama homma edessä kun puhaltaa oikealta puolen vain haaleaa vaikka laittaa lämmöt täysille. Kuskin puolelta tulee lämmintä. Otetaanko ne letkut irti, jotka menee rintapellistä läpi ja siihen ne puutarhaletkut kiinni vai miten? Onko jossain tyhjennysproppu nesteille?

Vemppa74

  • Käyttäjä
  • *
  • Viestejä: 12
Lukkopihdit lämmityslaitteelle meneviin letkuihin ja sitten metalliset sokat nykäiset pois kennon liittimistä ja letkut lähtee vetämällä pois. Riittävän isoa puutarha letkua höllästi lemmarilla kiinni ja ei muutakuin huuhtelua.

Vemppa74

  • Käyttäjä
  • *
  • Viestejä: 12
Nestettä ei tule kuin vähäsen ja kannattaa antaa aineen vaikuttaa yön yli niin tehoaa paremmin. Kunnon huuhtelu ja tosiaan kannattaa ensiksi kierrättää vettä vasten kiertosuuntaa niin tulee paremmin törky pois. Ja muista pitää paisarin korkki auki kun täytät järjestelmää ja ilmailet sitä.

Katto kassinen

  • Käyttäjä
  • *
  • Viestejä: 47
Kiitos Vempalle ohjeista ;D. Kokeillaanpa ja katsotaan miten tehoaa. :)

Katto kassinen

  • Käyttäjä
  • *
  • Viestejä: 47
Vielä on huuhtelu tekemättä kun on ollut noita pakkasia. Muistaako Vemppa minkä kokoiset on ne lämppärin natsat että osaa varata oikean kokoista letkua?

Vemppa74

  • Käyttäjä
  • *
  • Viestejä: 12
Oiskohan ollu 18-20mm putkea mutta ei sitä pienintä puutarha letkua kuitenkaan. Ei väliä kunhan on vaan pehmoista letkua että lemmari puristaa sen siihen natsaan.

Katto kassinen

  • Käyttäjä
  • *
  • Viestejä: 47
No sitä pitäisi olla tuolla varastossa. Sen verran ehdin tutkia, että ilmanputsarin kotelo pitää ottaa pois, liian ahdas  väli jää muuten kotelon ja tulipellin väliin. Kiitti Vempalle vastauksesta😁

Aksu

  • Käyttäjä
  • ******
  • Viestejä: 1 612
Auto: 2011 508 2,0 HDi 163 Allure.

Täälläkin on 2011 vuosimallin auto oireillut muutaman tuhannen kilometrin/muutaman kuukauden aikana siten, että apukuskin puolelle on tullut haaleampaa ilmaa. En ole ehtinyt huuhdella kennoa ja tällä viikolla ei ole sitten meinannut enää koppi lämmetä vaikka kääntää lämmöt täysille, eli alkaa ilmeisesti olla kenno aika tukossa. Nyt on kilsoja taulussa 204 tkm.

Onkohan tuollaisesta tilanteesta joku vielä pystynyt elvyttämään kennoa? Mietin tässä jaksaako nähdä vaivaa ropata huuhtelun kanssa vai laittaako suosiolla samantien uuden kennon.
508 Allure HDi 163 -11
ex. 406 Sport 2.2 -01, 308 Sport HDi 110 2Tronic -08, 407 Executive HDi 136 -04, 2x 306 GTi-6 -97 & -00, 106 GTi -98, 405 Mi16 -89

Vemppa74

  • Käyttäjä
  • *
  • Viestejä: 12
Mulla ei tullu enää kummaltakaan puolelta lämmintä ja hyvin elpyi huuhtelemalla. Kannattaa liuottaa hyvin ja huuhdella vasta karvaan niin hyvin kyllä aukeaa.

Aksu

  • Käyttäjä
  • ******
  • Viestejä: 1 612
No ehkä sitä sitten voisi vielä yrittää elvyttää. Kaikki tarvikkeet kun on jo kuitenkin valmiina, niin se on pelkkää työtä (ja vapaa-aikaa) enää.
508 Allure HDi 163 -11
ex. 406 Sport 2.2 -01, 308 Sport HDi 110 2Tronic -08, 407 Executive HDi 136 -04, 2x 306 GTi-6 -97 & -00, 106 GTi -98, 405 Mi16 -89