Kirjoittaja Aihe: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää  (Luettu 19127 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

toymachine

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #45 : 09.09.2015, 21:36:00 »
Auto: 1999 206 1,4 (TU3, 75 hv).

Elikkä pikkupösö ei starttaa, kone pyörii ja bensaa tulee. Kipinä mulla pitää vielä varmistaa. Starttivika alkoi pikkuhiljaa, aina lämpinä temppuili, ja nyt en ole saanut käyntiin kuukauden aikana enää. Akun olen ladannut jo kertaalleen.

Vikakoodit luin jollain autoliikkeen Boschin lukijalla. Antoi vikakoodin: Talt. ottojärjest. regenerointiventtiili. Tuo ei varmaan kuitenkaan vaikuta käynnistykseen, lieköhän edes tuollaista vikaa oikeasti päällä?

Missähän tuossa moottorissa sijaitsee kampiakselin asennontunnistin? Läheisellä romuttamolla oli samanlainen auto, josta ehtisin hakea varaosaa tarvittaessa...

ToniL

  • Ylläpitäjä
  • *******
  • Viestejä: 8 685
    • http://peugeot505.info
« Viimeksi muokattu: 10.09.2015, 01:49:29, kirjoittanut ToniL »
"About the only thing it can't outrun is its shadow." - Peugeot-mainos
3 x 1985 505 Turbo Injection + 1986 505 Turbo Injection + 1985 505 GRE + 1989 309 1,6 XL Look + 1996 405 2,0 GTX Style + 1995 306 1,8 ST + 1997 306 2,0 GTI-6 + 2000 306 1,4 XN Cristal + 2001 306 2,0 GTI-6 + 2006 Expert Van 2,0 HDi 95 + 2009 Boxer 3 Van 2,2 HDi 120
Sivusto ja foorumi 505-harrastajille: peugeot505.info

toymachine

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #47 : 10.09.2015, 19:49:10 »
Sieltähän se löytyi, irroitan huomenna ja putsaan. Ilmoittelen oliko vaikutusta asiaan.

Niko

  • Vieras
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #48 : 29.12.2016, 11:49:04 »
Auto: 2003 206 SW 1,4.

Moro kaikille, löysinkin vanhan keskustelun täältä jossa oli sama vika, eli tämä on suoraan siitä lainattu teksti.

Lainaus
"Tehdyt toimenpiteet:
- uusi akku
- bensapumppu irroitettu ja laitettu virtaa suoraan akusta, toimii.
- bensapumpun liittimelle(päällä) tulee virtaa mutta jostain syystä pumpun mottorilla olevaan liittimeen ei tule virta kun liitin on kiinni. Heti kun liittimen irroittaa niin virta kulkee. Mistäköhän kyseinen homma voisi johtua."

Tämän lisäksi itse olen koittanut toista romuttamolta haettua bensapumppua ja se toimii samalla tavalla, eli jos annan suoraan siihen virtaa ja konehuoneessa olevan sulakeboksin olen vaihtanut, koska ymmärykseni mukaan polttoainepumpun rele on siinä kiinni? Tämänkään vaihto ei tuottanut tulosta. Mitä kannattaisi seuraavaksi tehdä? Vikakoodit pääsen lukemaan ensi maanantaina.

mutti82

  • Uusi käyttäjä
  • Viestejä: 4
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #49 : 05.04.2018, 13:50:21 »
Auto: 1999 206 1,4 (75 hv).

Moro! Emännän 206 ollut idioottivarma toimimaan kesät talvet kaikki nää päivät joten ei ole tarvinnu kyseisen auton sähköjen tai polttoainepuolen vikoja selvitellä. Tänä aamuna kuitenkin oli ongelmia ollut käynnistymisen kanssa. Startti pyörinyt rivakasti jne mut moottori ei vaan ollut edes "yskinyt". Kolmesti oli 10sek mittaisen starttauksen teettäny, sit hörähtäny käyntiin yhtäkkiä. Kuulemma töihin ajaessa tuntunu jotta tyhjäkäynti droppailee ja yrittää sammua risteyksissä odotellessa, kierroksia kaasulla pitämällä kuitenkin pysyny käynnissä. Nythän oli tämän kevään ensimmäinen vesisateinen ja viileä vuorokausi, voisko kelillä olla jotain vaikutusta asiaan. Eli onko kokemuksia vastaavasta?

Ja kun ei oo tarvinnu ennen Pösön OBD-diagnostiikkaan perehtyä niin millä kännykän tai pc:n ohjelmalla sais kyseistä autosta vikakoodit luettua? Ja onko OBD I vai II?

p206sw03

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #50 : 23.07.2018, 19:10:49 »
Auto: 2003 206 SW 1,6 (TU5JP4, 198 000 km).

Engine immobiliser fault - Economy mode active.

Ensin tuli ilmoitus "Engine immobiliser fault"
- aikaisemmalla käyttökerralla toiminut moitteettomasti, ei varoitellut
- ei lähde käyntiin kauko-ohjaimella tai vara-avaimella
- startti pyörittää
- keskuslukitus toimii
- auto hälyttää, jos avaimet jää lukkoon lähtiessä (auto tunnistaa koodatut avaimet?)
- ei economy mode ilmoitusta, mutta ensimmäisenä tuli mieleen helteiden purkaneen akun

Akku (m+ 62Ah 520A MP 562 80 edellisen omistajan 2 vuotta sitten asennettu)
- irrotin ja kytkin akun foorumin ohjeiden sekä käyttöohjekirjan mukaisesti ladattuani akkua
- ei lähde käyntiin kauko-ohjaimella tai vara-avaimella
- startti pyörittää
- keskuslukitus toimii
- engine immobiliser fault jäänyt taka-alalle, kun ei herjaa enää kuin economy mode activea?
- economy mode active ilmoitus joka tilanteessa, heti ovien avattua, käynnistysyrityksen jälkeen, käynnistysvirta ei pysy päällä

Yritetty lukea vikakoodeja Motonetin OBDII-testerillä (49-3141)
- yhteysvirhe, ei taida olla sopiva tai...
- käynnistysvirta ei ehdi olla päällä tarpeeksi pitkään ennen economy moden aktivoitumista?

Merkkivalot sytytysvirralla, ei kai nämä tyhjästä voi äkkiseltään kaikki mennä?
- AIR BAG merkkivalo palaa käynnistysvirran ollessa kytkettynä, ei sammu.
- Käsijarrun merkkivalo palaa (pitääkin tarkistaa jarrunesteen taso).
- Latauksen merkkivalo palaa (alettava tarkistamaan latauspiiriä).

Sulakkeet tarkastettu.
Moottoritilan johdotuksien liittimiä tarkastettu.

Jos jollekin on käynyt samanlaista, otan vastaan neuvoja, jos olisi tyyppivika.

antsu

  • Käyttäjä
  • ******
  • Viestejä: 3 070
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #51 : 23.07.2018, 19:47:11 »
Minä kokeilisin toisella akulla.

p206sw03

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #52 : 23.07.2018, 20:05:13 »
Huomenna olisi tarkoitus mennä ostamaan uusi akku, minkä jälkeen ihmetellä lisää.

p206sw03

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #53 : 24.07.2018, 09:11:54 »
Auto: 1999 206 1,4 (75 hv).

Moro! Emännän 206 ollut idioottivarma toimimaan kesät talvet kaikki nää päivät joten ei ole tarvinnu kyseisen auton sähköjen tai polttoainepuolen vikoja selvitellä. Tänä aamuna kuitenkin oli ongelmia ollut käynnistymisen kanssa. Startti pyörinyt rivakasti jne mut moottori ei vaan ollut edes "yskinyt". Kolmesti oli 10sek mittaisen starttauksen teettäny, sit hörähtäny käyntiin yhtäkkiä. Kuulemma töihin ajaessa tuntunu jotta tyhjäkäynti droppailee ja yrittää sammua risteyksissä odotellessa, kierroksia kaasulla pitämällä kuitenkin pysyny käynnissä. Nythän oli tämän kevään ensimmäinen vesisateinen ja viileä vuorokausi, voisko kelillä olla jotain vaikutusta asiaan. Eli onko kokemuksia vastaavasta?

Ja kun ei oo tarvinnu ennen Pösön OBD-diagnostiikkaan perehtyä niin millä kännykän tai pc:n ohjelmalla sais kyseistä autosta vikakoodit luettua? Ja onko OBD I vai II?

Oma 206 sw 1,6 2003 meinasi sammua ajossa samalla tavalla, mutta herjasi myös "catalytic converter fault". Tämä oli viikko ostamisen jälkeen, minkä takia myyntiliike otti korjattavakseen. Syyksi ilmoitettiin puolavika ja sytytyspuola uusittiin.

p206sw03

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #54 : 25.07.2018, 15:15:26 »
Minä kokeilisin toisella akulla.

Ei auttanut uusi ladattu akkukaan.

Economy mode active jatkuu.

megaman

  • Käyttäjä
  • ****
  • Viestejä: 368
  • 407 Coupé, 206, Boxer
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #55 : 26.07.2018, 00:03:37 »
^ Ei ollut yllätys. Meillä palaa airbagin valo kokoajan ja käytin veneeseen ostamaani uutta akkua autossa parin viikon ajan ja eipä se valo siitä mihinkään sammunnut. Noi uusien akkujen taiat on aika etäisiä, vähän liikaa niistä ja niiden avuista juttua.
Kunnon älylaturi-käsittelyn jälkeen pitäisi riittää ja kun startti pyörii vinhasti, niin myös henkimaailman jutut pitäisi samalla siinä unehtua. Eikä vaan aina arvailujen myötä sataa akkukauppiaan kassaan.
« Viimeksi muokattu: 26.07.2018, 00:06:52, kirjoittanut megaman »
407 Coupé, Peugeot Boxer -05, Bombardier Quest 500. ex: C2 VTS -09, C5 SX 2.0i Break -03, BX, Xantia, 309...

Aksu

  • Käyttäjä
  • ******
  • Viestejä: 1 642
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #56 : 26.07.2018, 07:44:24 »
Economy mode poistuu vasta kun auto on käynnistetty. Akun vaihdot tai latailut ei auta. Kyseessähän ei ole varsinaisesti mikään vikatila, vaan pelkkä virransäästötila.

Missähän kunnossa mahtaa olla moottorinohjausyksikön maadoituspiste?
508 Allure HDi 163 -11
ex. 406 Sport 2.2 -01, 308 Sport HDi 110 2Tronic -08, 407 Executive HDi 136 -04, 2x 306 GTi-6 -97 & -00, 106 GTi -98, 405 Mi16 -89

antsu

  • Käyttäjä
  • ******
  • Viestejä: 3 070
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #57 : 26.07.2018, 09:27:54 »
Eikä vaan aina arvailujen myötä sataa akkukauppiaan kassaan.

Eihän toisella akulla testaaminen edellytä uuden akun ostoa 8)

p206sw03

  • Käyttäjä
  • *
  • Viestejä: 6
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #58 : 26.07.2018, 15:17:36 »
Economy mode poistuu vasta kun auto on käynnistetty. Akun vaihdot tai latailut ei auta. Kyseessähän ei ole varsinaisesti mikään vikatila, vaan pelkkä virransäästötila.

Missähän kunnossa mahtaa olla moottorinohjausyksikön maadoituspiste?

Kytkentäkaavion mukaan käynnistyksen ohjausyksiköltä ei lähde erillistä maadoitusta. Enkä sellaista löytänyt (luullakseni ohjausyksikkö on konetilassa apukuskin puoleinen mötikkä).

Maadoitukset akulta, kuskin etuvalon alapuolelta ja vaihdekepin etupuolelta vaikuttivat olevan kunnossa.

Sytytysjärjestelmä ehkä sökönä?

Leijona

  • Käyttäjä
  • *
  • Viestejä: 12
Vs: 206 - Ei käynnisty, vaikka käynnistinmoottori pyörittää
« Vastaus #59 : 26.07.2018, 17:45:06 »
Ootko tarkastanuut lyökö kipinää tulpissa? Käynnistyykö bensapumppu tankissa hetkeksi kun kytket virrat päälle?
« Viimeksi muokattu: 26.07.2018, 17:48:22, kirjoittanut Leijona »